LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Ma K5

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Ma K5   Mar 22 Avr 2014 - 11:41

Re-bonjour a tous,

Comme précisé dans mon sujet de presentation, je me suis mis a travailler sur la CB il y a quelques semaines et je commence a experimenter les premiers soucis.

Alors la CB 125 K5 est de juillet 1972.

Afin que vous puissiez peut etre m'aider, voici la liste des choses que j'ai fait sur la moto:
- Les pots ont etes changés.
- Les carbus ont etes demontés, nettoyés et restaurés avec un kit de visserie/gicleurs/aiguilles/joints.
- Les Rupteur/Condensateur sont neufs.
- Les bougies et anti-parasites sont neufs (bougies sans resistances/anti-parasites 5Kohms).
- L'avance a l'allumage a ete reglée.
- Les réglages individuels carbus ont étés fait.
- La synchronisation des carbus a ete faite.
- La batterie est neuve.
- Moteur arreté et/ou allumés tout le circuit electrique fonctionne (Demarreur/Clignos/Feu stop...).
- J'ai mesuré la tension a l'arret, moteur au ralenti et acceleré a 3000/3500 tr/min --> pas de soucis avec l'alternateur.
- J'ai mesuré l'amperage au ralenti avec tous les equipements electrique actives et ca tourne autour des 8/10A. Des que j'accelère l'amperage descend.

Alors avec tout ca vous me direz "ca doit tourner" et bien oui ca tourne... et pas mal du tout.
La moto est reguliere, bien que le ralenti soit un peu irregulier a cause d'un cylindre qui est un peu faiblard.
Sinon le moteur prend les tours très volontiers (jusqu'a 9000/10000).

Enfin voila le paragraphe qui concerne mon problème: j'ai fait plusieurs essais a l'arret pour les réglages et le moteur a pu tourner de longues minutes sans soucis, en revanche au premiers tests de roulage apres quelques centaines de metres et quelques accelerations franches le fusible crame et la moto s'arrète.
Alors pour identifier la panne j'ai fait un test avec lumiere et un test sans --> mêmes résultats.

Alors j'ai fait de nombreuses recherches et les conclusions sont les suivantes:
- Court-circuit temporaires (fil qui se met a la masse avec les vibrations du roulage).
- Masse defectueuse

Pour l'instant je n'ai encore fait aucun tests sur la moto mais si vous avez des pistes qui me permettraient de gagner du temps, je suis preneur...

Ah j'allais oublier, en faisant toutes mes verifications je me suis apercu que la cellule redresseuse avait ete changée pour une cellule "G. CARTIER 6V / 25A" celle-ci est un cube en plastique et a 5 broches:
- J'ai cherche des informations sur ces cellules mais impossible de trouver quoi que ce soit.
- Sur ma cellule, 4 fils on etes branches sur les broches de "redressement".
- Sur la borne centrale, que je pense etre la masse, il n'y a rien de branche.
Alors ma question est la suivante --> dois-je mettre ma cellule a la masse ?
Je ne veux pas risqué de grille quelque chose...

Pour les photos je dois récupérer mon APN d'ici peu donc j'en posterai des que possible.
Voila c'est tout pour le moment!!!

@+++++
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6961
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 13:50

Réponse rapide aux 2 questions:

Oui, la cellule doit être impérativement relier à la masse (cadre)

Pour le fusible qui rend l’âme, regarde en priorité la bonne isolation de toutes les connexions qui sont dans le bol de phare. Il y a un joyeux bordel dans le plat de nouilles source de faux contacts, mauvaises masses et courts circuits en tous genres... Une fois que tu auras exploré cette piste avec tout le sérieux nécessaire et si ça persiste, oui tu pourras inspecter le reste du faisceau électrique.  Wink 

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
Bellotte

avatar

Messages : 271
Date d'inscription : 09/10/2012
Age : 55
Localisation : Marne

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 17:09

Je crois me souvenir que la mienne ma faisait ça au redémarrage. J'avais mis un 15 A qui a été remplacé par plus et ça a tenu.
De toutes façons, si tu as un court circuit, un 20 A cramera pareil.
La cellule peut te faire aussi un court circuit. Ce sont des diodes et en chauffant elle peuvent devenir passantes.

_________________
Bellotte ou Joël
Ma seconde 203 en travaux
Revenir en haut Aller en bas
http://peugeot203de1949.skyrock.com/?connect=1
Kaplan
Admin
avatar

Messages : 6961
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 17:26

Bellotte a écrit:
Je crois me souvenir que la mienne ma faisait ça au redémarrage. J'avais mis un 15 A qui a été remplacé par plus et ça a tenu.
De toutes façons, si tu as un court circuit, un 20 A cramera pareil.
La cellule peut te faire aussi un court circuit. Ce sont des diodes et en chauffant elle peuvent devenir passantes.

A ne faire sous aucun prétexte. Evil or Very Mad  Le fusible est calibré et si ça claque c'est qu'il y a un souci dont il faut absolument trouver la cause. Cela vaut pour les motos, voitures et habitations.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
cacajou

avatar

Messages : 2305
Date d'inscription : 16/04/2013
Age : 66
Localisation : sainte genevieve des bois

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 17:41

+ 1 avec Kaplan.
Pour éviter de griller des dizaines de fusibles, les électriciens autos et motos place une petite lampe de 2 ou 3 watt entre les broches du fusible. (fusible déposé ) Quand la lampe s'allume, c'est que le court circuit est présent.
Si on a la chance que le court-circuit reste présent uniquement avec le contact, il suffit de débrancher les connexions une par une jusqu'à l'extinction de la lampe.
Cela permet de cibler le circuit en cause.

_________________
Une Honda 1000 CBX ...... et pis c'est tout Rolling Eyes 

Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 18:10

tu as pas de cache batterie ou la centrale cligno trop près du garde boue... ?

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
looping
Admin
avatar

Messages : 4216
Date d'inscription : 20/09/2012
Age : 45
Localisation : DOURDAN 91

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 20:26

momoturbo a écrit:
tu as pas de cache batterie ou la centrale cligno trop près du garde boue... ?
+1  Cool 
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Mar 22 Avr 2014 - 21:38

Merci pour tous ces conseils, je vais verifier tout cela et je vous tiens au courant.

[EDIT] ON

Pour Momoturbo, j'ai bien isolé la centrale cligno car j'ai pensé un moment que ca pouvait venir de la.
Je vais bien isoler le dessus de la batterie.

Merci

[EDIT] OFF

@++++
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 6:48

Salut à tous,

J'ai récupérer mon DD et les photos qui datent de l'achat.





des que j'ai mon APN je prends des photos de la brele aujourd'hui.

@+++

PS: je n'ai pas encore eu le temps d'appliquer les quelques conseils qui m'ont été apporté, je fais ça au plus vite.
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 17:15

Bon j'ai fait toutes les verifications/modifications requises (isolation batterie + mise a la masse de la cellule + reverification de l'avance a l'allumage).

avec le moteur chaud j'ai refait le test le fusible ne crame plus mais le moteur monte jusqu'a 5000/6000 sans probleme et apres ne monte que tres tres difficilement (et uniquement en descente).

A l'arret la moto monte facilement jusqu'a 9000 tr/min.

Une idée pour moi?

Merci d'avance @+
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 17:56

quand la moto bloque a 5000 trs/mn, allume la veilleuse ou le phare et tu dit ce qu'il se passe...

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 20:36

OK je vais tester cela!!! mais il me semble que j'ai testé ca et que ca n'a rien fait.
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 21:11

c'est pour écarter un prob de cellule
ensuite tu auras l'allumage (bougies)
ou carbu (gicleur, puits d'aiguille, essence qui arrive mal...)

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6961
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Ma K5   Jeu 24 Avr 2014 - 21:26

Écartement (0,35) et état des contacts.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Ven 25 Avr 2014 - 6:30

@ Kaplan

Tu parles de l'ecartement des rupteurs ou des bougies?
Dans tous les cas je vais vérifier les deux.

Merci.
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6961
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Ma K5   Ven 25 Avr 2014 - 6:54

0,35 c'est forcément l'écartement rupteur.(0,60 pour les bougies) Attention, à faire avec la plus grande précision.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Ven 25 Avr 2014 - 19:37

Certainement, je n'ai pas encore toutes les valeurs en tete.

Je verifie ca aussi et je vous dis ce qu'il en est.

@++++
Revenir en haut Aller en bas
vivi007



Messages : 66
Date d'inscription : 21/04/2014
Age : 32
Localisation : Nice

MessageSujet: Re: Ma K5   Sam 26 Avr 2014 - 8:47

Bon ben j'ai fait la verification de l'ecartement des rupteurs : pas de soucis.

J'ai fait le test lumieres allumées, lumières éteintes, dans plusieurs conditions et sur plusieurs kilometres et rien n'y fait aucun changement.

La moto refuse de monter au dessus de 5000/6000 tr/min alors qu'elle monte sans problemes dans les tours au ralenti.

Une autre idée? Je commence a etre a court de tests et verifications que j'ai pu trouver sur le net ou sur le forum...

En attendant, merci pour votre aide.

Revenir en haut Aller en bas
dickinson72

avatar

Messages : 1087
Date d'inscription : 08/10/2012
Age : 45

MessageSujet: Re: Ma K5   Sam 26 Avr 2014 - 8:56

j'ai eu un peut le même souci,même symptôme, une m...e dans un des carbus, après un bon nettoyage tout est rentré dans l'ordre.
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Ma K5   Sam 26 Avr 2014 - 18:33

oui
- une merde dans les gicleurs (le principal)
- pas assez d'essence qui arrive ou trop d'essence
- avance centrifuge

est tu sur que ton puits d'aiguille est a l'endroit ?
quelle couleur ont les bougies ?
quel bruit fait la moto quand elle bloque a 5000 trs/mn ?
beuuuhhhhh (trop riche)
ou des secousses (pas assez d'essence)

c'est normal que tu prenne 10000 trs/mn sur la centrale et pas en roulant, quand le moteur est "en charge", d'autres facteur entrent en jeu...

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ma K5   

Revenir en haut Aller en bas
 
Ma K5
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: CB125 K2-K5 et JX-
Sauter vers: