LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Porte fusible qui fond!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lecrosproduction

avatar

Messages : 49
Date d'inscription : 05/11/2013
Age : 43
Localisation : 06800

MessageSujet: Porte fusible qui fond!!!!   Lun 24 Nov 2014 - 19:25

salut a tous en rentrant chez moi avec les feu allume la moto commence a rattatiner je sens une odeur de chaud puis plus rien!!
je pousse la moto jusqu a chez moi et la je vois que le charterton autour du porte fusible a fondu mais le fusible n a pas saute!donc je demonte controle le fusible toujours ok alors je nettoie remonte le tout la moto redemarre mais rebelote
mon porte fusible chaufffe au point de fondre sans que le fusible pete?
est ce que quelqu un a une idée? faux contact?mais pourquoi le fusible de 10 A ne pete pas?

_________________
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 17:29

je suis pas électricien...
le fusible n'a pas de voltage mais des ampères, si tu met 12 Volt et 5 Ampère, il ne fondra pas (c'est ma pensée, a voir avec les électriciens)

ta cellule est peu être en cause, elle redresse mal et "débite" trop de Volt pour faire fondre le fil mais pas assez d’ampère pour faire claquer le fusible
le fil du porte fusible d'origine a une "protection" différente, éloigne le du cadre et refait le test

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
Mathieu Viollet

avatar

Messages : 1059
Date d'inscription : 09/10/2012
Age : 36
Localisation : Toulouse

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 18:33

Salut

En réfléchissant dans le bon sens, il faudrait d'abord savoir quelle est la conso de la "ligne" sur laquelle est branchée.
Le fusible doit avoir une intensité très légèrement supérieure à celle des consommateurs branchés sur la ligne.

si par exemple tu as une ampoule 6V 36 W, (donc 36/6 = 6Ampères) on montera le fusible d'intensité supérieure, donc 10A

si ton fusible 10A n'a pas fondu, ça veut dire que la consommation ou le court circuit de ton circuit ne dépasse pas cette limite Wink

_________________
ce qui se dévisse, tu le soudes, ce qui ne sert à rien, tu le vires
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6901
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 18:51

Ce n'est pas le voltage mais l'ampérage qui fait chauffer et en principe claquer le fusible. Pendant la tempête de 1999, j'ai eu plus de 400 volts chez moi (tension aléatoire suite à rupture du câble de neutre dans la rue). Aucun fusible n'a lâché mais tout ce qui était branché en direct (micro-onde, chaîne HIFI, etc...) n'a pas aimé du tout (transfos cramés).

D'ailleurs les bobines des autos transforment le courant basse tension de la batterie (12 volts) en haute tension pour les bougies
(12.000 à 15.000 volts) et c'est pas pour ça que le fusible crame.

http://www.autobrico.com/organes-mecaniques-automobile/systeme-allumage/bobine.html

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
lecrosproduction

avatar

Messages : 49
Date d'inscription : 05/11/2013
Age : 43
Localisation : 06800

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 19:11

bon j ai remonter un autre porte fusible que j ai eloigner du cadre . apres je démarre la moto je teste sur la batterie moteur en route j ai une tension de 7,3 donc tension correct non?cela veut dire que la cellule fait son bouleau .
Est ce que le fait d'avoir les feux allumés peut avoir un rapport car jusqu a present j ai toujours roulé feu éteint?
il faut que j essaye les feux eteints voir si cela rechauffe mais bon il va falloir que je fasse un stock de porte fusible lol.
Ah oui a noter que je n ai pas la centrale cligno branché ni le demareur electrique je ne sais si ca a un rapport mais on sait jamais je prefere le preciser

_________________
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 19:23

ton porte fusible est quand même branché sur le relai du démarreur ?

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
cacajou

avatar

Messages : 2303
Date d'inscription : 16/04/2013
Age : 65
Localisation : sainte genevieve des bois

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 19:38

Comme tout porte fusible le contact entre la pince et le fusible doit-être franc . C'est a dire qu'il doit serrer.
Si il est un peu lâche , cela provoque une résistance et il y a échauffement.

Excuse moi de te reprendre Kaplan , mais il n'y a pas de fusible sur l'alimentation bobine d'une auto .
Ou tu voulais dire : le fusible général qui alimente tous les organes après contact.

_________________
Une Honda 1000 CBX ...... et pis c'est tout Rolling Eyes 

Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3039
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 19:55

Sur K5, le fusible doit être de 15 ampères donc si avec 10 ça chauffe mais ne claque pas, c'est tout simplement que les contacts sont mauvais, voir leur resserrage et si les fils ne sont pas à moitie coupés.

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Kaplan
Admin
avatar

Messages : 6901
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 19:55

cacajou a écrit:
Excuse moi de te reprendre Kaplan , mais il n'y a pas de fusible sur l'alimentation bobine d'une auto .
Ou tu voulais dire : le fusible général qui alimente tous les organes après contact.

J'ai pensé avoir oublié de le préciser après coup et tu n'as pas tardé à t'enfoncer dans la brèche... Laughing Laughing Laughing Bien sur je pensais au fusible général...

Attention, généralement sur les voitures le démarreur est branché directement via un gros câble sur la batterie sans aucun fusible. Le relais actionne le lanceur (solénoïde) qui en butée fait contact pour faire tourner le démarreur, contrairement à la K5 dont le relais fait office de liaison entre les 2 parties du câble de démarreur.

Et je suis d'accord avec toi, un contact qui n'est pas franc peut provoquer un léger arc occasionnant un échauffement.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
lecrosproduction

avatar

Messages : 49
Date d'inscription : 05/11/2013
Age : 43
Localisation : 06800

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 20:45

Merci pour vos reponses
momoturbo a écrit:
ton porte fusible est quand même branché sur le relai du démarreur ?

non je n ai jamais eu de relai sur cette moto c est vrai que j ai quelque fils non branchés mais isole sous la selle mais bon jamais eu de soucis jusqu a present.

Jean Marc a écrit:
Sur K5, le fusible doit être de 15 ampères donc si avec 10 ça chauffe mais ne claque pas, c'est tout simplement que les contacts sont mauvais, voir leur resserrage et si les fils ne sont pas à moitie coupés.
cacajou a écrit:
Comme tout porte fusible le contact entre la pince et le fusible doit-être franc . C'est a dire qu'il doit serrer.
Si il est un peu lâche , cela provoque une résistance et il y a échauffement.
bon je vais donc refaire mes branchements avec un nouveau porte fusible car il est vrai que le ressort etait devenu un peu mou.
je vous donne des nouvelles.

_________________
Revenir en haut Aller en bas
cacajou

avatar

Messages : 2303
Date d'inscription : 16/04/2013
Age : 65
Localisation : sainte genevieve des bois

MessageSujet: Re: Porte fusible qui fond!!!!   Mar 25 Nov 2014 - 20:49

Si tu n'es pas à cheval sur l'origine , l'idéal est de monter un porte fusible cavalier.
Les fusibles sont facile à trouver et les contacts sont beaucoup plus sérieux .

_________________
Une Honda 1000 CBX ...... et pis c'est tout Rolling Eyes 

Revenir en haut Aller en bas
lecrosproduction

avatar

Messages : 49
Date d'inscription : 05/11/2013
Age : 43
Localisation : 06800

MessageSujet: Re: Porte fusible qui fond!!!!   Jeu 11 Déc 2014 - 18:48

ca y est probleme resolu sur conseil de cacajou j ai opter pour un porte fusible cavalier et ca remarche nickel.
il y avait donc un probleme de connexion qui me faisait fondre mon porte fusible!!!
merci pour les conseils
a bientot

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Porte fusible qui fond!!!!   

Revenir en haut Aller en bas
 
Porte fusible qui fond!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: