LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 perte de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 13:32

la batterie est en charge, j'entends crépiter à l'intérieur, est-ce normal?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3041
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 13:52

soit ton chargeur est trop puissant, soit elle est HS, tout dépend comment elle boue, si c'est beaucoup HS, si c'est un tout petit peu, ça peut être normal vu que lé réaction électrochimique est forcement présente.

quel type de chargeur as tu ?:

si tu as un chargeur de maintient de charge type ctek, elle ne devrait pas bouillir

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 13:58

c'est un chargeur 6v 600 mA, une fois la batterie chargée il se coupe et maintient la charge.

cela crépite mais vraiment pas beaucoup.
Revenir en haut Aller en bas
bimolex

avatar

Messages : 151
Date d'inscription : 26/08/2016
Age : 57
Localisation : Alès (Gard)

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 17:27

Tu veux peut-être dire bouillir ?
Si c'est le cas c'est un symptôme de fin de charge.
Elle doit être chargée à moins qu'il n'y ait qu'un seul élément qui boue et là laisse le temps complet pour qu'elle prenne bien la charge.
600ma c'est pile poil
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 17:54

Ça fait un petit crépitement mais le témoin de charge complète du chargeur n'est pas encore vert
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 9 Oct 2016 - 17:56

En effet bouillir est peut être le phénomène mais cela est très léger
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Ven 14 Oct 2016 - 18:47

pour la batterie, elle a pas mal chargée est est montée à 7v après la charge.
J'ai laissé plus de 24h, elle est à 6,15v

pour le nombre de dents pignon/couronne: je compte le nombre de dents des 2 cotés de la chaine?

Je n'arrive pas à démonter le carénage du moteur pour accéder à la sotie de botte de vitesse, mon tourne vis saute.... des conseils pour éviter d'utiliser mon tourne à gauche? (les tête de vis sont encore bonnes mais je n'ose pas forcer...)
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Sam 15 Oct 2016 - 11:37

Avce les antiparasites 5 kohm démarrage au démarreur électrique nikel et à tous les coups.
Super pêche!!

Par contre d'un seul coup perte de puissance et vitesse..

Des que je m'arrête elle cale alors qu'elle ne calait pas avant de changer les aniparasites
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Sam 15 Oct 2016 - 15:20

Perte d'un seul coup alors que je roulais à 90km/h depuis 1km
Revenir en haut Aller en bas
bimolex

avatar

Messages : 151
Date d'inscription : 26/08/2016
Age : 57
Localisation : Alès (Gard)

MessageSujet: Re: perte de vitesse   Dim 16 Oct 2016 - 15:45

Est ce que tu sais si l'alternateur charge ?
il faut mesurer la tension moteur en route.
si il ne fonctionne pas la tension chute et tu n'as plus d'allumage, tu attends un peu contact coupe. La batterie reprend un peu et ça repart mais pas longtemps.
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 16 Oct 2016 - 16:21

je mesure la tension où ça?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3041
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: perte de vitesse   Dim 16 Oct 2016 - 16:26

Aux bornes de la batterie.

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 16 Oct 2016 - 16:33

comme il parlait d'alternateur...

aux bornes de la batterie, pas de soucis moteur en marche.
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Sam 11 Mar 2017 - 16:58

Toujours les mêmes symptômes.

En video cela sera plus clair qu'un long discours (il vous faudra du courage car un peu long !!)

- Tout va bien jusqu'à 1,15 min, puis la perte de puissance commence jusqu'à l'arrêt du moteur
- A 2,30, je tente au démarreur mais sans succès (batterie surement pas assez chargée)
- de 2,50 à 4,30, je démarre au kick starter enclenché, puis j'enlève tout de suite le starter sinon elle cale, mais une fois le moteur partie, calage tout de suite
- A 4,40, démarrage starter + kick sans problème, puis c'est reparti (ligne droite puis fin de video)

1 km après, cela a recommencé....

Dans la 2° video, je suis arrivé, 4 km plus loin. Pas de problème pour démarrer au démarreur, ralenti à 2200 trs/min.

quels sont vos avis d'experts ?

Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6901
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: perte de vitesse   Sam 11 Mar 2017 - 17:51

Pas de ratés, ça ressemble plus à un manque d'essence qu'à un problème d'allumage, comme si les cuves des carbus se vidaient. Une fois le moteur coupé, les cuves se remplissent à nouveau doucement permettant le re-démarrage. Moi je vérifierais 2 choses: la propreté du tamis du robinet d'essence et que les 2 durites arrivant aux carbus soient du bon diamètre et ne présentent pas de coudes ou pincements.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
naish1111



Messages : 297
Date d'inscription : 26/04/2015
Age : 51
Localisation : Bretagne

MessageSujet: Re: perte de vitesse   Sam 11 Mar 2017 - 17:53

...et l'absence de collage des pointeaux.
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3041
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: perte de vitesse   Sam 11 Mar 2017 - 20:48

Et la mise à l'air libre du réservoir

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
snoopy7700

avatar

Messages : 865
Date d'inscription : 10/10/2012
Age : 61
Localisation : En face....

MessageSujet: Re: perte de vitesse   Dim 12 Mar 2017 - 18:38

Jean Marc a écrit:
Et la mise à l'air libre du réservoir

+1 Laughing

c'set la panne toute c.... mais ça arrive

ou le fait de basculer le robinet sur "réserve" car onbcroit avoir encore pas mal de carburant

_________________
Fan des HONDA
CB 125 K5 depuis 1972
CBS 125 depuis 1974
Revenir en haut Aller en bas
barbak112



Messages : 51
Date d'inscription : 24/04/2016
Age : 31
Localisation : Molinet (Allier)

MessageSujet: Re: perte de vitesse   Dim 12 Mar 2017 - 19:39

je n'ai pas compris l'histoire de la réserve?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3041
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: perte de vitesse   Dim 12 Mar 2017 - 20:07

Mets le robinet sur réserve pour faire tes tests car si le niveau est limité, ça peut poser souci

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Contenu sponsorisé




MessageSujet: Re: perte de vitesse   

Revenir en haut Aller en bas
 
perte de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: CB125 K2-K5 et JX-
Sauter vers: