LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 CB 125 k5 ! je m'acharne... mais refuse de démarrer...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 12:52

Bonjour à tous, Normand, 48 ans, mon épouse refusant de passer son permis moto, je fais l'acquisition d'une petite 125 à restaurer sans malice ni grandes difficultés pour l'été prochain... Bien m'en a pris !!!

Le moteur de cette K5 n'était pas bloqué mais n'avait pas tourné depuis 19 ans.

Au kick, peu de compression mais je m'attendais à des segments gommés ou au pire des soupapes levées plus étanches...

Sinon l'ensemble a le poids des ans mais rien de méchant.

J'ai donc mis un peu d'essence dans les puits de bougies...rien de mieux. Puis de l'huile, patience... Rien non plus !
Le démarreur fonctionnait mal (oxydation du bouton de commande) ce fut réglé : il marche parfaitement maintenant avec sa batterie neuve.

Démontage haut moteur, résultat :

Segments et piston de gauche Hs car segments bloqués dans leurs gorges et trace de corrosion sur le corps du cylindre correspondant.
Soupapes du même côté (gauche) étant restées levées : oxydation et plus d'étanchéité au test de l'essence.

J'ai donc changé :

La batterie.
Le cylindre (Neuf cote standard)
Pistons 303 (Neufs cote standard)
Axes et circlips de pistons
Segments (Neufs cote standard)
jeu complet de joint moteur
Bougies neuves.
Huile neuve.

Réparé :

les soupapes et sièges (nettoyées et rodées) le test à l'essence semble OK.
Jeu aux soupapes réglé.
allumage vérifié (rupteur à 0,35) et calé en repère F (étincelles bleues aux bougies).
Carburateurs nettoyés simplement (gicleur principal non bouché, vis de richesse ralenti réglé à 1 tour 1/4).

Résultat :

le démarreur tourne avec une liberté qui ne semble pas souffrir la compression.
Un beau bruit de BLOOTTT BLOOTTT sans pratiquement aucune pétarade... même avec du StartPilot !
le réservoir étant suspect de rouille et autres impuretés, je n'ai fait que remplir modérément les cuves de carburateurs pour les essais.
Le kick est plus dur qu'auparavant sans plus...
la cuve de gauche se vide au fil des essais alors qu'à droite le niveau de bouge pas ou presque !
Sur le carburateur de gauche j'ai parfois un retour d'essence en arrière (vers le filtre à air) !!!
Le doigt sur le puit de bougie ne permet de sentir une poussée d'air (quand j'actionne le Kick) mais c'est pas violent...


Voici le résultat en plus d'un mois et j'avoue avoir alterné entre revente et parfois même y mettre le feu (si, si,...)

Si ici quelqu'un pouvait m'aider... je suis preneur de toute idée car moi je n'en ai plus...

Merci d'avance.




Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 13:25

Tu dis que l'essence refoule par le carbu gauche, voir du côté de l'étanchéité de la soupape puisque la compression monte au carbu ( réglage 0,05 mm)

Côté droit, faut déboucher le carbu

Monte des bougies Nippon Denso car les NGK claquent comme des merdes, tu vois une étincelle à l'air libre et il n'y en a plus dans le cylindre.

Ce que tu peux faire, mettre un peu d'essence dans les cylindres, tu mets le contact, tu mets en compression et avec un outil isolé, tu ouvres le rupteur, ça doit exploser, si rien ne se passe, les bougies sont HS.

On n'appelle pas la K5 "la chieuse", ce n'est pas pour rien mais une fois tout d'équerre, que du plaisir

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 13:37

Merci Jean-Marc, je m'y met dès cet après-midi...


Pour les Denso, je pense que celà prendra un peu de temps car elles semble difficiles à dénicher.

A plus.
Revenir en haut Aller en bas
gilles60

avatar

Messages : 740
Date d'inscription : 24/04/2016
Age : 57
Localisation : Oise

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 14:07

Giorgio a écrit:
Merci Jean-Marc, je m'y met dès cet après-midi...


Pour les Denso, je pense que celà prendra un peu de temps car elles semble difficiles à dénicher.

A plus.
Pour les bougies chez Oscaro il y en a, je suis sur mon portable je ne peux pas t'envoyer le lien.
Contrôle aussi la cellule redresseuse.
Est ce que tu as fait le réglage de l'avance SUR les 2 Cylindres... Ça peut paraître bête, mais parfois on n'y pense pas du fait qu' il n'y a qu' un seul rupteur..
Revenir en haut Aller en bas
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 15:16

Retour :
test bougies : j'ai changé les bougies par des neuves (toujours les NGK), allumage toujours là, étincelles bleues assez nettes. Essence dans chambre + étincelle = petite explosion (pas du premier coup)

J'ai vérifié tout le cycle 4 Temps par le puit de bougie, résultat : ouverture de soupape admission Ok - Mise en compression, étincelle sur repère F juste avant le PMH, Ok - Descente du piston et remontée soupape d'échappement se lève et re-étincelle sur repère F.

A priori je n'ai pas raté le remontage de distribution !!!

Seulement voilà j'ai bien de l'aspiration aux pipes d'admission (parfaitement perceptibles en bouchant à la main) mais quand je bouche d'un doigt le puit de bougie, je ne sent pas une forte compression mais plutôt quelque chose d'un peu fuyant.

Je pense pourtant que même avec des soupapes pas parfaitement étanches (malgré leur nettoyage + rodage + Test Ok) le moteur aurait tenté de démarrer sur une pression de StartPilot !??? Là rien !???

Les seules fois où j'ai pensé qu'elle démarrerait c'est en mettant un peu d'huile dans les puits de bougies. Mais la segmentation est neuve, contrôlée au jeu à la coupe (valeur la plus basse) et bloc cylindre et pistons sont flambant neufs !!!!!

Suis perdu ? plus de piste

Du coup J'ai démonté les carburateurs et ils sont dans le vinaigre blanc ... (Ils étaient plutôt propres avec des flotteurs sans trous et l'ensembles des gicleurs apparemment non-bouchés; seul, un joint de cuve était mort). A voir au remontage et test.

Des idées ? moi j'en ai plus vraiment.

Merci.


Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 15:34

première chose impérative à vérifier:

quand tu as le repère de PMH sur le volant, as tu bien les pistons au PMH car il y a eu deux type d’alternateurs avec les repères placés différemment donc si quelqu'un a panaché, ça ne démarre pas.

Si le stator et le rotor de l'alternateur sont du même fabricant, on continue

si elle ne démarre pas au start pilot, c'est que l'allumage ne doit pas être aussi bon ou alors, il n'y a vraiment aucune compression Question

les segments ont bien été tiercés Question

les carbus sont très pointus là dessus car entre les filtres à air et les gicleurs des différentes productions, il y a des incompatibilités alors que beaucoup pensent que non.

ex les filtres à air de K3 et K4 obligent des gicleurs principaux de 72

les filtres à air des premières K5, des gicleurs de 92 et les dernières avec les JX des 95.

vu le nombre d'années et les multi proprios, on ne sait plus trop ce qui est en place.

les filtres de K3/K4, c'est facile, ils sont métalliques et galvanisés avec un tube de liaison/équilibrage entre les deux cotrés

ceux des K5/JX sont métalliques avec un couvercle noir

fais tes essais de démarrage sans brancher le connecteur du volant magnétique et sans filtre à air.

pour te remonter le moral ,lis ma remise en route de la K4, tu verras que les allumettes, moi aussi j'y ai pensé

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 15:49

Merci Jean-marc de ta prompte réponse.

je peux te répondre en partie :

Les segments sont bien tiercés.
Leurs jeu à la coupe est à la valeur la plus faible de la RTM.

les gicleurs de carburateurs sont du 92 (ce qui est gravé dessus).
Les filtres à air sont bien Noirs en plastique, corps métalique (bref ceux d'origine sur K5 je crois).

Je vais vérifier la (les) marque(s) de startor / rotor de ce pas... mais le PMH et point d'allumage correspondait bien au repère F et le PMH au repère T du volant.

Je vérifie quand même...

A plus.
Revenir en haut Aller en bas
gilles60

avatar

Messages : 740
Date d'inscription : 24/04/2016
Age : 57
Localisation : Oise

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 16:09

Regarde dans la partie allumage,Kaplan a fait un post sur les 2 sortes de stator et rotor.
Est ce que la bobine et le condensateur sont neufs? Sinon vérifie si les câbles des bougies ne se coupent pas une fois remis en place, bougies à leurs places.
Revenir en haut Aller en bas
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 16:17

déjà un grand merci !

en RE-Verifiant les pièces de carburateur je viens de trouver un gicleur en 92 et un en 110 !!!!!

J'ai de la chance j'ai un autre carbu (en pièce) qui présente un gicleur en 92 . Je vais le récupérer !!!!

Je continue ....

Merci encore.
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 16:56

teste sans filtre à air

et pour l'alternateur, je connais bien le souci, un membre de ce forum était venu me voir et me disait que sa K5 ne démarrait pas malgré un moteur au top, quand je lui ai dit de vérifier, il a tout de suite pu constaté que l'alternateur était panaché et que donc l'étincelle ne se faisait pas au bon moment par rapport au cycle de la distribution Wink

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 17:25

Jean-marc,

je suis sur le c...l !!!!!

le rotor et le stator sont de marques différentes !!!!!!!!!!!!!!!!!!!!

j'ai un autre moteur pour pièces à côté, je l'ai ouvert et lui possède le même rotor mais un stator avec un repère de calage entre les bobine comme je devrais l'avoir selon la RTM !!!! je suis vert !! tout vert  !!!!
Revenir en haut Aller en bas
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 17:27

j'en ai fait deux réponses !!!

çà a pas l'air facile à démonter ces truc là ....
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 17:40

Giorgio a écrit:
j'en ai fait deux réponses !!!


l'émotion certainement j'ai rectifié Wink

ça se démonte tout seul, tu enlèves le rotor en te servant de l'axe de roue arrière comme extracteur et tu le remplaces par l'autre

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 17:47

malheureusement non, Jean-marc, c'est le stator que je vais devoir remplacer (ou prendre tout le bloc de l'autre moteur ...)

je regarde ...


je m'en remet pas encore , je croyais avoir vécu une expérience unique avec un volant moteur de BMW R75 monté à 120° décalé..; mais non çà recommence ...

Merci car c'était marqué dans la RTM et j'ai cru !! comme on croit en Dieu.
Revenir en haut Aller en bas
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 18:04

maintenant je m'interroge : faut-il que la bobine et l'alternateur soient de même marque pour que çà fonctionne ????

je ne trouve pas de réponse dans la RTM ...

je m'égare peut-être .
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 18:20

non, tu repères le vrai PMH sur ce mauvais rotor et tu marques les 5° d'avance, comme ça tu pourras démarrer pour voir comment il tourne

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Giorgio



Messages : 33
Date d'inscription : 20/03/2017
Age : 49
Localisation : FECAMP

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 18:32

et donc mon super calage de distribution était faux aussi !!!!

je remplace le stator (si c'est possible) et je refait les calages et remonte les carburateurs, etc ... et je ferai un essai.

j'arrête pour ce soir mais je m'y remet dès demain.

Bonne soirée et merci Jean-marc

A bientôt.
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3128
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 18:36

oui, la distri aussi est mal calée Wink

bonne soirée aussi

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
gilles60

avatar

Messages : 740
Date d'inscription : 24/04/2016
Age : 57
Localisation : Oise

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 19:37

Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 7008
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    Lun 20 Mar 2017 - 19:56

Pour info:

http://cb125k.lebonforum.com/t165-alternateurs-nippon-denso-et-kokusan

Il y a encore plus vicieux. Sur un moteur que j'ai refait, calage distribution OK et alternateur de même marque, je me suis rendu compte que le moteur bloquait et refusait de faire un tour complet. En fait les pistons cognaient contre les soupapes alors que tous les réglages étaient OK. Dans le doute j'ai démonté le rotor et me suis aperçu que le précédent propriétaire avait viré le pion de centrage du vilebrequin et décalé le rotor assez largement. Pour quel raison ? Mystère puisque le moteur bloquait. J'ai remis le pion et décalé le rotor pour le remettre dans sa position d'origine et tout est rentré dans l'ordre...

_________________
125 K5 1972 36.000 km
R9 1982 317.000 km
Super5 1988 338.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: CB 125 k5 ! je m'acharne... mais refuse de démarrer...    

Revenir en haut Aller en bas
 
CB 125 k5 ! je m'acharne... mais refuse de démarrer...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: CB125 K2-K5 et JX-
Sauter vers: