LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Remise en route 125 T1 1977

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
Julien



Messages : 55
Date d'inscription : 16/06/2017
Age : 32
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mar 3 Oct 2017 - 11:28

Salut, merci de prendre des nouvelles :-)

J'ai contrôlé le réglage des vis, j'ai corrigé un peu le droit était fort écarté.
L'avance semble bonne pour moi. La bête refuse de démarrer, ou démarre mais s'étouffe immédiatement.

Après réflexion, j'ai appelé un amis de mon père, ancien mécano chez Honda, je vais lui amener qu'il refasse un check up complet allumage et carburation, un truc tout bête doit me passer sous le nez.
Rien ne vaut un regard neuf.

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
moaialoa

avatar

Messages : 211
Date d'inscription : 07/02/2016
Age : 65
Localisation : Golfe de Saint Tropez / 83380

MessageSujet: Re: Remise en route 125 T1 1977   Mar 3 Oct 2017 - 11:34

Après avoir presque tout fait, il est sûr que quelque chose doit "passer à l'as" et c'est certainement une évidence . . . . Tu as donc bien raison de solliciter l'aide de quelqu'un sur le terrain. Tiens nous au courant de la suite. Very Happy Very Happy Very Happy Bonne semaine.

_________________
Dax st 70, SL 125, CM 125, 125 T1, XL 250, CL 350 K4 , CL 77, SL 350 K1, SL 350 K2, 350 K4, 350 Four, 450 K1, 500 Four K1, 750 Four K2, 900 Bol d'or, 1000 CBX, V-MAX 1200.
Revenir en haut Aller en bas
Julien



Messages : 55
Date d'inscription : 16/06/2017
Age : 32
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Lun 19 Mar 2018 - 17:33

Hello, me re voilà ! J'ai récupéré ma bécane !
ET ça fonctionne .... pas top...

Voici ce qui a été fait :
Remise à neuf des carburateurs + réglages
Changement bobine
Changement condensateur (ceux près des rupteurs) -> Dailleurs à ce sujet qu'elle différence entre les 2 petits condensateurs près des rupteurs et celui qui est près de la batterie ?
Changement des vis platinées
Réglage de l'avance

Et maintenant elle démarre bien, sur ses 2 cylindres ! Mais ne semble pas au meilleure de sa forme, elle ne prend pas bien ses tours.
Elle fonctionne mieux lorsque les phares sont allumés (faiblarde sous 6000 tr puis ok au dessus),
ce qui m'indique un problème électrique mais lequel...
Alternateur ? Cellule redresseuse ?
De plus la batterie neuve installée il y a quelques mois me semble déjà bien fatiguée...

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
frafab

avatar

Messages : 74
Date d'inscription : 13/11/2014
Age : 49
Localisation : ille et vilaine

MessageSujet: amelioration   Lun 19 Mar 2018 - 20:38

salut julien pour ma part toute les vielles je les soigne de la même
maniére je passe un fil de masse partout sur chaque bobine moteur phare ect une boucle complete
relier directement a la borne négative de la batterrie et le controle de chaque cosse passer un coup de toile de verre ou tampon jex
un pote ma deposé son sept et demi four qui cafouiillais j'ai appliqué cette methode avec succes
tu peut toujours essayer que pour la partie allumage bobine et moteur moi je pousse jusqu'au clignotant je passe un fil de masse en 0.75 carré





tu peut faire l'essai en passant des fils en volant ou muni de pince crocodiles
Revenir en haut Aller en bas
Julien



Messages : 55
Date d'inscription : 16/06/2017
Age : 32
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 21 Mar 2018 - 8:26

Bonjour frafab, merci pour le conseil, je vais commencer par nettoyer toutes les cosses.
Je penche pour un problème de masse sur le circuit allumage étant donné que ça ratatouille, puis ratatouille beaucoup moins lorsque j'allume les phares. Je regarde ça ce week end Wink

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
frafab

avatar

Messages : 74
Date d'inscription : 13/11/2014
Age : 49
Localisation : ille et vilaine

MessageSujet: masse   Mer 21 Mar 2018 - 18:22

salut julien tiens nous informé de l’évolution
A+ frafab
Revenir en haut Aller en bas
jeremie40430

avatar

Messages : 22
Date d'inscription : 05/05/2017
Age : 28
Localisation : Cazères/Adour (40)

MessageSujet: Re: Remise en route 125 T1 1977   Mer 25 Juil 2018 - 9:07

Bonjour, des nouvelles? Smile
Revenir en haut Aller en bas
Julien



Messages : 55
Date d'inscription : 16/06/2017
Age : 32
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 25 Juil 2018 - 13:43

Bonjour,
voici les nouvelles :
Elle tournait vraiment mal (ne démarrer plus par moment, caler à chaud, etc), j'ai changé les bougies car celles conseillées sont les NGK CR 8 HS avec résistances intégrées et ça me paraissait vraiment bizarre du coup j'ai mis des NGK C7HSA et elle tourne bien mieux, le ralenti est plus stable.
Sinon j'ai toujours un problème électrique la batterie se vide même contact coupé (ce qui avait flingué mon ancienne batterie), je vais donc démonter les accessoires pour trouver lequel fait défaut.
Un dernier problème, elle fuit l'huile sous le bas moteur au niveau du joint... là je ne sais pas quoi faire, ouvrir le bas moteur me fait vraiment peur...

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 264
Date d'inscription : 18/10/2013
Age : 52
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 26 Juil 2018 - 8:31

Salut Julien.

-Sur les Twin les condensateurs sont prés de la batterie, il n ya pas de condensateur a coté des vis platinées.
la tienne a peut être "subit" une petite modif, dans tous les cas tu utilise soit les uns et pas les autres.
-Bougies sans résistance interne, tu as probablement des antiparasites avec résistance.
-Elle fonctionne mieux avec les phares allumé.
Lorsque tu mes la position phare l'alternateur débite plus (mise en circuit d'un enroulement supplémentaire).
Tu as donc plus de courant disponible.
En plus la batterie ce décharge toute seule.
Je pense que si tu trouve l’élément qui provoque cette consommation de courant tu retrouve une bécane cheers qui fonctionne.

Tu peux vérifier toutes les cosses, contact (commodo), contacteurs .(Un petit coup de nettoyant contact).

Bon courage
Revenir en haut Aller en bas
bimolex

avatar

Messages : 275
Date d'inscription : 26/08/2016
Age : 58
Localisation : Alès (Gard)

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 26 Juil 2018 - 9:19

Julien a écrit:

Sinon j'ai toujours un problème électrique la batterie se vide même contact coupé (ce qui avait flingué mon ancienne batterie), je vais donc démonter les accessoires pour trouver lequel fait défaut.

lorsque j'ai un doute sur un élément qui consommerait du courant contact coupé :

je prends le multimètre position amp 10A les fils aux bons endroits sur le multimètre
cosse - batterie débranchée,
je branche en série le multimètre entre le fil de masse (que tu avais débranché) et la cosse - de la batterie

1 - si il y a un conso de courant tu pourras lire la valeur et chercher la cause.
2 - si il n'y a pas de conso de courant et bien c'est la batterie qui est déficiente.
Revenir en haut Aller en bas
Julien



Messages : 55
Date d'inscription : 16/06/2017
Age : 32
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 26 Juil 2018 - 10:41

Salut,

3.14 a écrit:

-Sur les Twin les condensateurs sont prés de la batterie, il n ya pas de condensateur a coté des vis platinées.
la tienne a peut être "subit" une petite modif, dans tous les cas tu utilise soit les uns et pas les autres.
Je vais regarder j'ai l'impression que les 2 sont utilisés.

3.14 a écrit:

-Bougies sans résistance interne, tu as probablement des antiparasites avec résistance.
J'avais pas pensé à ça tiens, je vais tester sans anti parasite les anciennes bougies.

3.14 a écrit:

En plus la batterie ce décharge toute seule.
Je pense que si tu trouve l’élément qui provoque cette consommation de courant tu retrouve une bécane cheers  qui fonctionne.
Ça j'en suis sur ^^


bimolex a écrit:

lorsque j'ai un doute sur un élément qui consommerait du courant contact coupé :

je prends le multimètre position amp 10A les fils aux bons endroits sur le multimètre
cosse - batterie débranchée,
je branche en série le multimètre entre le fil de masse (que tu avais débranché) et la cosse - de la batterie

1 - si il y a un conso de courant tu pourras lire la valeur et chercher la cause.
2 - si il n'y a pas de conso de courant et bien c'est la batterie qui est déficiente.

Je vais faire ça Wink

Merci

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Remise en route 125 T1 1977   

Revenir en haut Aller en bas
 
Remise en route 125 T1 1977
Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: Les CB125 T1-T2-TD-
Sauter vers: