LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Remise en route 125 T1 1977

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
gilles60

avatar

Messages : 663
Date d'inscription : 24/04/2016
Age : 57
Localisation : Oise

MessageSujet: Re: Remise en route 125 T1 1977   Lun 24 Juil 2017 - 18:31

bonjour
je ne connais pas la twin, mais je pense qu'il faut commencer, par vérifier le calage de ta distribution voir si la chaine n'est pas décalée par rapport aux repères du rotor/stator, ensuite le calage de ton allumage par rapport au rotor/stator ainsi que l'écartement de tes ou ton rupteur(s)...
est-ce que tes bougies sont neuves? et effectivement contrôle tes bobines, mais aussi les fils qui vont aux bougies.
tu devrais avoir au minimum des étincelles aux bougies...

_________________
La Courtoisie et Le Respect c'est dire Bonjour et Merci.
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mar 25 Juil 2017 - 10:38

Effectivement les bougies sont neuves, les antiparasites aussi.

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
bimolex

avatar

Messages : 161
Date d'inscription : 26/08/2016
Age : 57
Localisation : Alès (Gard)

MessageSujet: Re: Remise en route 125 T1 1977   Mer 26 Juil 2017 - 8:25

Idea
vérifie si les rupteurs (vis platinés) ne sont pas isolés au niveau des grains.
donne un coup de papier abrasif pour les nettoyer.

et vérifie l'allumage à nouveau.
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 26 Juil 2017 - 8:28

Merci je vais essayer tt ça ce week end.

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 252
Date d'inscription : 18/10/2013
Age : 51
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Mer 26 Juil 2017 - 13:52

Avant de tout contrôler et ou régler tu peux vérifier que ce ne soit pas la liaison câble HT/ antiparasite qui soit déconnante....

Un bout de fil de fer planté dans le câble a la place de l'antiparasite.
Tu approche le bout du fil (5mm) du bloc moteur
un coup de kik.
Si étincelle tu as trouvé.
Si non tu remonte la chaîne.
bobine, liaison bobine vis platine(fil bleu et fil jaune) et l'alim de la bobine (+ après contact (fil noir)).
Vis platine (cf Bimolex)

Le but c'est d'avoir dans un premier temps une étincelle. après tu pourras régler pour l'avoir au bon moment.
Bon courage
Revenir en haut Aller en bas
gilles60

avatar

Messages : 663
Date d'inscription : 24/04/2016
Age : 57
Localisation : Oise

MessageSujet: Re: Remise en route 125 T1 1977   Mer 26 Juil 2017 - 19:20

ah oui!!!....
tout à fait d'accord avec 3.14, sinon il y a encore plus simple dénuder légèrement le fil HT, si tu as du démarreur tu approche le fil HT du moteur tu mets le contact et tu lance le démarreur ce sera plus facile qu'avec le kick, en approchant le bout du fil du cylindre si tu as une étincelle c'est comme le dit 3.14 sinon tu suis son conseil... Wink

_________________
La Courtoisie et Le Respect c'est dire Bonjour et Merci.
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mar 1 Aoû 2017 - 13:19

Hello, non pas encore eu le temps de tester mais c'est bientôt les vacances, donc je vais pouvoir éclaircir tout ça !
Un détail que j'ai remarqué ce midi, quand ma fille a voulu monter sur la moto et faire tutute... (Imaginez la le bruit du klaxon dans la bouche d'une gamine de 18mois...) Very Happy

Contact mis, je ai ni phare, ni clignotant, ni klaxon.
Seul le feu stop s'allume et quand je touche au frein il s'éteint....

Je pense du coup un problème électrique, il se pourrait que ce problème empêche la belle de démarrer ?

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 252
Date d'inscription : 18/10/2013
Age : 51
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Mar 1 Aoû 2017 - 15:05

Salut.
Oui si ta batterie n'est pas en pleine forme cella ne marchera pas (ou mal).

Tu peux vérifier la tension au borne de la batterie.
Puis la recharger si besoin.
Par contre si elle se décharge toutes seule c'est que tu a un courant de fuite (bon courage pour le trouver) commence par le contacteur.

Contact coupé tu ne doit pas avoir de tension entre les fil noir (+ après contact) est la masse.

!! a la sortie du contacteur il y a 2 fil noir. l'un est connecté a la borne IG et alimente : les bobines, contacteur de frein, témoin de point mort, clignotant , klaxon et le commodo des phares.

Pour l'autre fil noir.
Du commodo de phare. lorsque tu l'actionne pour allumer les phares . le fil marron/blanc est connecté au fil noir provenant d'IG Puis il est relié au fil noir grâce aux bornes TL 1 et TL2 du contacteur.

Avec une batterie chargée et le contact mis contrôle que tu as bien 6V entre Les bornes basse tension des bobines et masse. (fil noir pour 1 bobine et fil blanc pour l'autre).

Contrôle aussi que tu a une continuité entre les les rupteur et la bobine (fil bleu et fil jaune).

Les connections d'un faisceau électrique s’oxyde facilement il ce peu que certain contact soit corrodés, "parfois" un nettoyant pour contact électrique fait des miracles....

Question: as tu la RMT du bolide?
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mar 1 Aoû 2017 - 15:18

Merci pour ta réponse, ma batterie est neuve et chargée.
J'ai bien sur la rmt, consultable ici :
http://f.lourot.free.fr/cb_twin/RTM_cb125t.pdf

Je vais essayer de vérifier ce soir si 6V entre les bornes basse tension des bobines et masse.

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 7:48

Bonjour,
hier soir j'ai pu tester avec un multimètre la tension au borne batterie -> ok
Contact mis, entre les bornes basse tension des bobines et la masse -> 6V
J'ai testé la résistance des bobines sur circuit primaire et secondaire - > ok

(Note: J'ai oublié de tester la liaison bobine vis platiné)

Du coup je me suis dit "Aller hop réglage de l'allumage".

J'ai démonté le carter :


Et là je bloque déjà : Aligner le repère F en regard du repère fixe visible par la fenêtre pratiquée dans le plateau d'allumage.
Mais où est ce repère F Question  scratch scratch
Quelque chose vous saute aux yeux ?

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 252
Date d'inscription : 18/10/2013
Age : 51
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 8:40

Salut.

Entre les 2 contacts tu a un trou (fenêtre ) + ou- ovale.
si tu regarde dans ce trou en faisant tourner le moteur (sens trigonométrique ou inverse horloge) avec la grosse vis qui est devant toi.
La partis ou sur la photo le chiffre apparaît 1 tourne aussi. est tu verras apparaître les repères F1 est F2 a coté d'un trait.
C'est ce trait qu'il faut aligner avec le repéré fixe .
Le repère fixe c'est le petit ergot qui sur ta photo est juste a droite du O.
Avant il te faut régler l’écartement des contacts.


Il y a une chose étonnante sur ta platine.
Ce sont les condos....Qui sont sur les docs et sur la mienne placés à du cote de la boite a air.....
Ton montage est plus "inteligent".
Amélioration faite par l'ancien proprio ou fait a l'usine ?
Par contre vérifie que ce sont les seuls condos sur le circuit et que le câblage d'origine soit bien isolé.

Bon courage.
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 9:26

Ça marche, je vais régler l'écartement et après l'avance.

Pour tester la continuité entre rupteur et bobine, je prend le fil noir ou blanc côté bobine et contact sur le rupteur directement ?

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 9:28

Oups je voulais dire "bleu" ou "jaune" pour le fils côté bobine bounce

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 252
Date d'inscription : 18/10/2013
Age : 51
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 10:20

C'est cella. bleu cote bobine et contact "bleu"
ensuite jaune cote bobine et contact jaune
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 15:17

Alors, j'ai testé ce midi mais ça me semble bizarre.
Peux tu me confirmer que je connecte le multimètre d'un côté au fil "bleu" ou "jaune" sortis de la bobine, de l'autre l'un des 2 contacts entourés en rouge sur la photo ci dessous ? Et je dois trouver 6V uniquement sur l'un des 2 contacts ?

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
bimolex

avatar

Messages : 161
Date d'inscription : 26/08/2016
Age : 57
Localisation : Alès (Gard)

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 15:49

pour tester tes vis platinés là où tu en es c'est très simple:

j'avais fais un tuto pour solex, le principe est le même
conditions contact coupé voir batterie débranchée.
une pince à la masse du moteur (c'est celle zinguée) et l'autre la bleue sur le linguet métallique du rupteur qui est mobile.

là regarde bien la position du multimètre en ohmétre calibre 200 ohms tu mesureras la résistance des fils

là tu mesureras rupteurs fermés la même valeur que la photo précédente.
si tel n'est pas le cas c'est que tes rupteurs sont en état de fonctionner : soit sales comme le multimètre  Embarassed soit oxydés

ensuite tu ouvres avec ton doigt le rupteur qui est monté sur la bakelite et tu liras la résistance du courant primaire de la bobine.


et tu seras sûr du fonctionnement des rupteurs.

la valeur de 1.5 correspond à la résistance du primaire d'une bobine de solex, ta brèle aura une valeur différente que je ne connais pas.
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Mer 2 Aoû 2017 - 15:53


_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
Julien



Messages : 26
Date d'inscription : 16/06/2017
Age : 31
Localisation : Aisne

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 3 Aoû 2017 - 8:15

Hello, j'ai testé hier soir.
J'ai commencé par testé la résistance des fils comme sur ta photo 1, j'ai 0,25.
Ensuite je place ma pince noir sur la masse batterie et ma pince rouge sur le linguet.
Je mesure 9,2. Que le rupteur soit fermé ou ouvert. Sur le 2ème rupteur pareil...
On est 'accord que rupteur fermé je devrais trouver 0,25 ? Shocked

Ce qui veut dire que le contact rupteur est oxydé ? Sur les deux ?
Et bien sur si pas de contact, pas d'étincelle c'est ça ?

_________________
Julien
CB 125 T1 1977
Revenir en haut Aller en bas
3.14

avatar

Messages : 252
Date d'inscription : 18/10/2013
Age : 51
Localisation : Alpes de haute provence

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 3 Aoû 2017 - 8:43

Oui tes 2 contacts ne font pas contact.
Si pas de contact pas de commande d'allumage donc pas d’étincelle.

Un petit coup de papier abrasif très fin devrait remettre ça dans l'ordre.


En ajout de excellent tuto de bimolex qui te permet de contrôler la qualité des contacts.

(petite variation avec bimolex car nous avons un allumage batterie ,bobine)
Si tes contact sont bon. tu déplace la pince du multimètre qui est a la masse pour la connecter au fil bleu ou jaune de la bobine selon ou est connecter le multimètre cote rupteur.
La mesure sur ohmmètre ou testeur de continuité.
Si pas de continuité il faut contrôler la bonne connexion de la prise 6 fil et du connecteur proche de la bobine




Je reviens sur ton plateau d'allumage "étrange".
Normalement sur les CBT les condos sont délocalisés et fixé a la boite a air. Il faut donc vérifier que les 2 fils (bleu et jaune) qui normalement sont connectés aux condos sont isolés de la masse et entre eux.
Revenir en haut Aller en bas
bimolex

avatar

Messages : 161
Date d'inscription : 26/08/2016
Age : 57
Localisation : Alès (Gard)

MessageSujet: Re: Remise en route 125 T1 1977   Jeu 3 Aoû 2017 - 16:15

Julien a écrit:
Ensuite je place ma pince noir sur la masse batterie et ma pince rouge sur le linguet.

concernant la pince noire que tu mets à la masse, je préfère la mettre plus proche des rupteurs comme : sur le moteur, pour ne pas mesurer toute la ligne électrique de la batterie aux rupteurs.  

effectivement tes grains de rupteur sont isolés par le stockage longue durée, ce qui est très fréquent.
un coup de papier abrasif (du 500 ou approchant fera l'affaire)  résoudra ton problème.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Remise en route 125 T1 1977   

Revenir en haut Aller en bas
 
Remise en route 125 T1 1977
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: Les CB125 T1-T2-TD-
Sauter vers: