LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Problème de démarreur. Relais?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 16:32

Après réflexion et remémorisation de la manip, j'ai fait tomber une piece qui était située sous le cerclip que je n'ai pas remise. Je me rends compte que cela devait-être une rondelle caoutchouc qui empêchait les 2 culs de boulons d'être reliés car ils doivent toucher le cerclip...
Qu'en pensez vous??
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6901
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 18:50

Nouveau démontage du relais impératif. Sad

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 19:01

Travaillant dans la rue je dois m'arrêter à 17h pour la lumière.
Je m'y remet demain matin. Une fois démonté tu crois que je vais voir quelque chose de nouveau ?
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6901
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 19:15

Oui, car obligatoirement la palette est en contact permanent avec les 2 plots, et ça c'est pas normal. Embarassed (circlip mal reposé ?)

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 19:28

Ça doit correspondre avec la pièce que j'ai fait tomber (tu vas rire mais elle s'est nichée dans un trou innacessible et en plus j'ai pas eu le temps de voir à quoi elle ressemblait!!) qui devait être soit sous le support du cerclip soit sous la palette...c'est pour ça que je pensais à une rondelle plastique.
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 21:25

Je ne pige pas pourquoi tu n'as par ramené le relais chez toi? C'est pas le genre d'opération à faire dans la rue, là le boulet n'est pas loin... Quel est ce trou inaccessible? Si un truc peut tomber dedans, tu dois pouvoir le récupérer. Et ensuite, tu ramène tout dans ta cuisine ou la salle de bains!

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56


Dernière édition par Bitza le Sam 5 Jan 2013 - 23:29, édité 1 fois
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 21:50

Exact je n'ai pas d'autre réponse que l'inexpérience et le plaisir d'être dehors. Sinon la pièce est tombé sur une plaque d'égout qui a un seul petit trou...
Chez nous on appelle ça la guigne!
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 23:35

Pour faire ce genre d'opération, faut être à l'intérieur!Dans la mesure ou le relais peut-être extrait de la bécane, je vois pas la logique, mais ce qui est fait est fait! Pour la plaque d'égout, une barre à mine et tu descends chercher! Non mais!

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Sam 5 Jan 2013 - 23:48

Excellent! J'adore la détermination! Je vais tenter l'affaire mais faudrait pas que ça tourne au ridicule!!
Je pense que c'est une cale qui se met sous le support du cerclip (qui lui est fixe) et qui comprime le ressort sous la plaquette et du coup la fait descendre pour ne pas être en contact permanent avec les culs des boulons
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 1:25

Je me souviens plus très bien, mais je crois qu'il y a quelques photos sur le tuto? Toute l'astuce consiste à bien nettoyer les deux plots commel'explique Kaplan et de retourner la palette.

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56
Revenir en haut Aller en bas
palam

avatar

Messages : 129
Date d'inscription : 09/10/2012
Age : 63
Localisation : Oulins 28

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 10:46

Salut !


Pour répondre a ta question "ça sert à quoi un relais ?",

tu as du remarquer que les fils qui alimentent le démarreur sont extrêmement gros, c'est donc qu'ils véhiculent pas mal d'intensité pour pouvoir

actionner le moteur du démarreur.

Si on était en direct sans relais il faudrait donc les mêmes fils pour aller de la batterie, passant par le contacteur du guidon et allant au relais.

Il te faudrait aussi un contacteur immense pour ne pas qu'il grille vue l'intensité qu'il devrait supporter. On utilise donc "une commande a distance"

pour utiliser des fils "normaux" et un contacteur normal. Cette commande ouvre et ferme électromécaniquement un interrupteur dit "de puissance"

qui alimente les gros fils. Dans ton relais tu as donc une bobine qui commande un électro aimant qui commande un interrupteur, cette même bobine

commandée par deux petits fils qui viennent de ton contacteur au guidon ( bouton démarreur) et deux gros fils qui alimentent le moteur du démarreur.

Un relais sert aussi à commander plusieurs choses à la fois, il y a des relais électromécaniques (avec bobine), électroniques (transistors) pour les faibles

puissances.

Est-ce clair ?

_________________
Salutations

Patrick LAMOTTE

-CB 550 fOUR k3 1978-
-Pan Euro ST 1100-
-Flipper Big Deal WILLIAMS 1977-
http://palam-net.com/
Revenir en haut Aller en bas
http://palam-net.com/
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 12:14

Bonjour,

super explication! Merci.

J'ai re-démonté mon relai ce matin, que j'ai transporté chez moi pour le coup, et en comparant avec les photos du tuto, il apparait qu'il pourrait me manquer une rondelle (isolante?) sous le support du cerclip. Voir photos ci-dessous :


[avant démontage cerclip]
[/img]
[une fois la palette nettoyée]
[/img]
[plots avant]
[/img]
[plots après]
[/img]

Ensuite j'ai remonté le relai et vous connaissez la suite. Du coup ce matin :

[il manque peut-être une rondelle sous le cerclip]
[/img]
[/img]
[dans l'ordre sous la palette]
[/img]

cela doit-être une rondelle identique à celle du milieu qu'il me manque... je ne l'ai pas trouvée dans la bouche d'égout ce matin!
Revenir en haut Aller en bas
looping
Admin
avatar

Messages : 4176
Date d'inscription : 20/09/2012
Age : 44
Localisation : DOURDAN 91

MessageSujet: Relais   Dim 6 Jan 2013 - 12:50

Oui, en effet, sur la photo de la démonstration de Kaplan, le rondelle ressemble bien à celle que tu cites.
Je vais essayer d'en démonter un cet après-midi pour voir Rolling Eyes
A+ Wink
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 13:16

Ne te prends pas la tête looping, j'ai résolu le problème, c'était bien cette rondelle qui manquait. Merci.
Elle se cale donc sous le cerclip et permet de comprimer la palette sur le ressort et ainsi elle ne touche plus en permanence les plots.
La photo de ma petite fabrication avec une rondelle de plomberie (moi ma spécialité c'est le bâtiment!) en fibre + un peu de glue.

[celle du milieu][/img]
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 13:24

La, tu te rattrape bien! Tu dois pouvoir trouver des rondelles de ce diamètre, au fait, quel diamètre? !Je me demande si on trouverait pas ça sur un vieux carbu, ou dans une vieille chaudière à gaz?

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 13:45

c'est du 6mm de diamètre
Revenir en haut Aller en bas
looping
Admin
avatar

Messages : 4176
Date d'inscription : 20/09/2012
Age : 44
Localisation : DOURDAN 91

MessageSujet: centrale clignotant   Dim 6 Jan 2013 - 14:21

MJ a écrit:

[/img]
Excusez-moi pour le HS, mais quel est l'utilité du trou sur le couvercle du relais clignotant Rolling Eyes
A+ Wink
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 15:41

C'est pour dégazer, à cause des particules de ziboushtroumph suractivé qui se trouvent sur les contacts et qui dégagent du proutaschmoll. C'était une question facile!

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 15:48

Ahhh d'accord je ne savais pas que ce "machin" est la centrale clignotant. Je croyais que c'était le condensateur!!
Bon, c'est vraiment pour dégazer ce trou ou c'est une blague? Parce que quand je regarde les images de cette pièce sur le net je ne vois pas ce trou!
Revenir en haut Aller en bas
Bitza
Admin
avatar

Messages : 2027
Date d'inscription : 20/09/2012
Age : 70
Localisation : Paris 14ème

MessageSujet: Re: Problème de démarreur. Relais?   Dim 6 Jan 2013 - 15:57

Je te laisse décider! Je répondais à Looping! lol! Le condensateur se trouve tout à l'avant, au niveau de la bobine, ou sur le K3 avec les vis platinées.

Je me suis permis de corriger ton titre en mettent un "s" à relais, c'est plus joli comme ça! Wink

_________________
Dan
Honda CB125K5, 2 x Yamaha RD50MX, Honda C50M, Peugeot 56
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarreur. Relais?   

Revenir en haut Aller en bas
 
Problème de démarreur. Relais?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: