LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Elle ne part pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Elle ne part pas...   Ven 15 Mar 2013 - 22:13

Je mets ici mon sujet qui est plus a sa place...
Suite au reglage de ma distribution j'en suis la:

Elle ne demarre plus..je tiens qu'avant mon intervention de demontage distribution, galets etc, elle roulait nikel, demarage rapide sans probleme avec un leger starter pendant 3/4 sec puis enlevé.
Ralenti au top une fois chaude


Donc:
test de la bobine semble bon, il y a une valeur sur le multimètre (fil noir/blanc et bleu)
tension mesurée au rupteur (noir sur culasse et rouge sur linguet ) env 6v

ce soir j'ai pu voir une petite étincelle sur les deux bougies (faible mais visible)...bizarre mais pas a chaque coup de kick...pt'etre bougie mal positionnée.

pour la première fois j'en ai distinguée une minuscule aussi au vis platinées.

le calage semble bon avec un allumage de la lampe parfait sur un cylindre et un poil décalé sur l'autre de 2mm env après le passage du F
(Faudrait il que je l'avance un peu pour allumer la lampe plus tot?)

ecartement des grains vérifiés entre 0,3/04 mm
Les contacts seraient ils usés ou defectueux avec l'age?

j'ai tenté de démarrer en kickant un moment mais rien, j'avais mis le starter...est-ce un erreur? puis retiré etc...
au démarreur idem

les bougies sont récente, env 2 mois mais un peu noir, ai-je noyé mon moteur? je ne sais pas


j'ai arrêté la pour ce soir dans mon garage.


que dois-je faire, qu'elle interventions, tests ou conseils pour qu'elle remarche comme le weekend dernier
merci a vous

Bibou
Revenir en haut Aller en bas
https://vimeo.com/user3059526
Jean Marc
Admin
avatar

Messages : 3124
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 8:11

quelle marque les bougies?

et les antiparasites, quelle valeur ont ils? (marqué dessus)

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 12:26

Bougie NGK D8HA...bizarre crois que normalement HS?
Antiparasite 5Kohm

Par contre en kickant avec un tounrvis enfoncé dans l'antiparasite, une meillieur etincelle qu'avec la bougie...
Revenir en haut Aller en bas
https://vimeo.com/user3059526
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 15:40

Attention tout le monde!!!

Je suis passé chez Honda, acheté 2 bougies neuves. Des HA car comme HS m'ont ils dit scratch bon ok..
Je suis rentré chez moi,
Je les ai installées,
J'étais fébrile quand au succès du démarrage..
Robinet essence,
Contact,
Kick 1 fois
Kick 2 fois...
Et hop VROUM VROUM... cheers cheers

C'est etrange, les anciennes bougies parraissaient encore bonne, seulement quelques heures d'utilisations scratch quoi que noir..bref


J'ai ete faire un petit tour Cool
Revenir en haut Aller en bas
https://vimeo.com/user3059526
Jean Marc
Admin
avatar

Messages : 3124
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 16:01

achète des Nippon Denso, plus de souci de ce coté après les avoir monté

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 16:06

Ok c'est noté Wink
T'as un lien pour les commander?
Revenir en haut Aller en bas
https://vimeo.com/user3059526
dickinson72

avatar

Messages : 1087
Date d'inscription : 08/10/2012
Age : 45

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 16:30



Dernière édition par dickinson72 le Sam 16 Mar 2013 - 17:59, édité 4 fois
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 7006
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 16:52

En général, on dit bougies noyées = bougies foutues. Il m'est arrivé de noyer les bougies sévèrement. Impossible de redémarrer le moteur même en faisant sécher les bougies au sèche cheveux auparavant. En fait mes multiples essais de démarrages avaient rempli les cylindres d'essence qui humidifiaient les bougies à chaque remontage. Solution: démontages des bougies et laisser s'évaporer l'essence pendant 3 jours sans y toucher. Remise en place des bougies et...vroum. Wink

_________________
125 K5 1972 36.000 km
R9 1982 317.000 km
Super5 1988 338.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 18:06

Salut Kaplan,
oui pour moi noyée= foutue, alors pour le prix je ne vais pas m'embeter a essayer de les réavoir..je les mets de coté on verra...

Dick, merci pour le lien, je viens d'en commander 4 Wink
Revenir en haut Aller en bas
https://vimeo.com/user3059526
dickinson72

avatar

Messages : 1087
Date d'inscription : 08/10/2012
Age : 45

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 18:12

t'as une K5 4 cylindres
Revenir en haut Aller en bas
Bibou

avatar

Messages : 833
Date d'inscription : 26/02/2013
Age : 42
Localisation : Saint-Raphael (VAR-83)

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 18:34


non mais je suis prevoyant...ce pépin la, on ne m'y reprendra plus
Revenir en haut Aller en bas
https://vimeo.com/user3059526
Kaplan
Admin
avatar

Messages : 7006
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 19:12

dickinson72 a écrit:
t'as une K5 4 cylindres

En partant de ce principe, j'ai une K5 6 cylindres...La classe... Cool

_________________
125 K5 1972 36.000 km
R9 1982 317.000 km
Super5 1988 338.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
dickinson72

avatar

Messages : 1087
Date d'inscription : 08/10/2012
Age : 45

MessageSujet: Re: Elle ne part pas...   Sam 16 Mar 2013 - 19:44

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Elle ne part pas...   

Revenir en haut Aller en bas
 
Elle ne part pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: