LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 K5 ne démarre pas !?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: K5 ne démarre pas !?   Mar 30 Avr 2013 - 20:46

Après cet sympathique accueil j'ouvre mon premier post Basketball
Et comme je trouve qu'une photo ça fait toujours bien :


Pour commencé ça fais un moment que je cherche le problème de ma moto.
Si elle pouvait parler elle aurait pus me dire si qu'il fallait que je change tout de suite avant que je change tous Crying or Very sad .
(Elle le fait peut être exprès ? Twisted Evil )

Bref passons à la mécanique:
Elle à depuis qu je l'ai plus ou moins tournée rond mais sa commence à daté et je ne m'en souvient plus très bien...
Donc j'ai changé:
câble d'accélérateur, câble compte tours, frein, kit chaîne, filtre à air,bougie , rupteur, condensateur, bobine, pont redresseur, réservoir refait avec le kit restom, joint moteur, il y a deux semaine j'ai rodé les soupape car elles fuyaient lors du test a l’essence + compresseur.
Pour arriver à aujourd'hui où elle ne démarre pas (fais juste pétepéte) ce weekend je suis arrivé a la maintenir à 2000tr gas à fond. (J'ai vérifié les bougie elle sont noire Question )
Elle a plus de facilité a démarré quand je luis met des bas au lieu des filtres à air.
D'ici la fin de la semaine je vais aller acheter une batterie neuve (je pense qu'elle est morte car rien que de faire le calage de l'allumage la décharge.
J'attend vos réponse et vos questions.

Ps: pour la réponse de lezalk la béquille centrale y est bien elle est juste cachée par les pots pirat .


Dernière édition par EtheRig01 le Dim 5 Mai 2013 - 15:19, édité 2 fois
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 9:07

Je ne suis pas celui qui va pouvoir trop t'aider, mes connaissances sont limités...mais petite question :
dans quel état est ton moteur? Compressions?

_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 9:27

Niveau compression je ne sais pas trop ce que ça vaut sur une k5, parait que le kick est habituellement un peut mou.
Je vient de roder les soupapes. (quand j'ai démonté les piston étaient propres)
Quand je l'ai démarré les pots soufflaient pas mal mais bon c pas un gros mono.
Le moteur est plutôt en bonne état.
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:07

Elle a combien de bornes cette mob?

_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:11

Elle a 27 000km...
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:17

EtheRig01 a écrit:
Elle a 27 000km...

Tu connais un peu l'historique?
En principe tu devrais avoir changé pistons/segments voir réaléser ton cylindre (l'ensemble est préconisé aux environ de 25000 bornes).
C'est pour ça qu'il te faudrait un compressiomètre pour prendre les compressions pour connaître vraiment l'état de ton moteur, voire même mettre en exergue les défauts.

_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:19


_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:27

Je ne connait pas l'historique mais les pistons semblent d'origines.
J'y avait pensé de la faire réaléser mais je ne sais pas où le faire faire...
Pourtant au début j'avais réussis à la faire démarré normalement scratch
J'ais lue que pour testé étanchéité des piston ?
Une foi elle ne pétait pas en dessous des 4000tr et une autre elle tournait que en dessous de 2500 Suspect Arrow
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:32

EtheRig01 a écrit:
Je ne connait pas l'historique mais les pistons semblent d'origines.
J'y avait pensé de la faire réaléser mais je ne sais pas où le faire faire...
Pourtant au début j'avais réussis à la faire démarré normalement scratch
J'ais lue que pour testé étanchéité des piston ?
Une foi elle ne pétait pas en dessous des 4000tr et une autre elle tournait que en dessous de 2500 Suspect Arrow

Prends tes compressions c'est la PREMIERE CHOSE à faire. Au mieux tu a trouvé ton problème, au pire tu a évacué cette question et cela te permettras de continuer a chercher...

_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 10:39

Vu que je n'arrive pas à la démarré ça serra moteur froid.
Je vais essayer de me faire un compressiometre maison et je te tien au courant des valeurs Wink
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 11:33

après les compressions, il faut regarder:

position du starter (en haut, volet fermé, en bas volet ouvert)
si tu as des étincelles aux bougies
monte des Nippon Denso impérativement, les NGK ne créent que des misères

le calage de la distribution
l'écartement des rupteurs,
l'avance à l'allumage, repère F sur le rotor

pour la carburation, vérifier que les boisseaux sont à l'endroit, faire un essai sans filtre et starter en bas


_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 12:20

J'ai la revue technique que j'ai suivi a la lettre pour le calage et l'avance.
As tu le nom des bougie Nippon Denso qui remplace celle de la k5 et où je peux en trouver. Question (J'utilise des D8HS)
J'ai aussi un problème car j'avais le carburateur gauche qui fuyait par le trop plein, il s'avère que la tige est fisuré sur la longueur Sad , est ce que ça peut jouer ?
Au fait mon avance centrifuge est un 303 est ce que c'est important ?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 13:26

ce sont des NIPPON DENSO X24FS-U

on en parle là:

http://cb125k.lebonforum.com/t311-bougies

la distribution est bien calée car une dent de décalage et hop c'est mort. mais commence par changer les bougies

l'avance 303, si elle n'est pas grippée, ne gêne pas au bon fonctionnement.

le tube de la cuve qui fuit, c'est clair que ça n'aide pas à avoir le bon niveau dans le carburateur donc cela perturbe le fonctionnement

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 14:18

Pour le calage si je ne me trompe pas c'est le rotor sur le repère T, les deux vis du haut horizontal avec la vis de diamètre 6 vers l'avant.
Pour la cuve je vais essayer une soudure à l'étain...
Et j'ai commandé les bougies sur oscaro cheers
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 14:39

la distri, c'est bien comme ça qu'elle se cale.

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
lezalk

avatar

Messages : 462
Date d'inscription : 01/10/2012
Age : 22
Localisation : Saclas 91

MessageSujet: Re: K5 ne démarre pas !?   Mer 1 Mai 2013 - 21:06

Puisque ta moto démarre mal et que les bougies sont noires, si elle s'étouffe je pense pplutot que le problème viens des carbu...
as tu fais leur réglage correctement ? ainsi que la hauteur des flotteurs ?
Elle tourne trop riche donc trop d'essence arrive de quelque part, la preuve en est qu'elle se soulage un peu quand tu vires les filtres a air.
comme dis Jean Marc vérifie le bon sens des boisseau, biseau vers le filtre a air, ainsi que les guillotines de starters, se lèvent elles bien ? (je dis sa car sur les miens les leviers sont un peu usés et sa a tendance à ce faire la malle Laughing )
Autant pour moi pour la béquille je suis myope
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Jeu 2 Mai 2013 - 17:04

Je suis arrivé à la même conclusion que toi Wink
Elle se noie facilement et les bougies noire et humides le confirme.
Pour les réglages j'ai bien 21mm qui sont à mon avis juste car vu tous les topic à ce sujet
La vis de richesse du ralenti est à 1tour+1/4 .
Pour la vis de butée du boisseau je sais plus et pour le tendeur je ne sais plus non plus, mais est ce que sa joue ?
L'aiguille est au 2e cran en partant du haut.
Le starter marche correctement et m'a l'air en très bon état. tongue
Est ce que il y a un joint dans le carbu qui pourrait être mort ?
J'avais un problème de trop plein qui fuit mais je l'ai règlé hier à la soudure à l'étain...
Y a t-il un réglage qui influe beaucoup sur la richesse ?
Revenir en haut Aller en bas
Bidouille
Admin
avatar

Messages : 3302
Date d'inscription : 20/09/2012
Age : 46
Localisation : 77

MessageSujet: Re: K5 ne démarre pas !?   Jeu 2 Mai 2013 - 17:07

Sal's
Bin vi la vis de richesse
Tu en as une sur chaques carbus
A+

_________________
     
Revenir en haut Aller en bas
EtheRig01



Messages : 16
Date d'inscription : 30/04/2013
Age : 24
Localisation : 01

MessageSujet: Re: K5 ne démarre pas !?   Jeu 2 Mai 2013 - 17:16

Tu parle de la vis de richesse du ralenti juste en dessus de la cuve, proche de l'arrivée d'air et qui ce règle de 1/8e ?
Revenir en haut Aller en bas
Bidouille
Admin
avatar

Messages : 3302
Date d'inscription : 20/09/2012
Age : 46
Localisation : 77

MessageSujet: Re: K5 ne démarre pas !?   Jeu 2 Mai 2013 - 17:24

Oui, c'est biien ça

_________________
     
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: K5 ne démarre pas !?   

Revenir en haut Aller en bas
 
K5 ne démarre pas !?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: CB125 K2-K5 et JX-
Sauter vers: