LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 CB 200

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: CB 200   Mer 5 Juin 2013 - 19:31

Bonsoir à tous,
Après m'être fait un peu connaitre, je vous soumet mon soucis.
Comme j'ai dit dans ma présentation, nous avons refait un CB 200 de 1976 avec 3600Km réels.
Après une bonne galère pour régler la carburation, elle tournait à peu près (carbus refaits : pointeau, aiguille gicleurs neufs)
1er soucis : le starter est inopérant mais démarrage nickel.
2ème soucis : elle tournait moyen, après recherche, il y avait une bobine qui donnait mal because le cable était pratiquement coupé à la sortie du boitier.
J'ai donc changé la bobine et la galère à commencé.
Elle a tourné un peu (200Km) et puis soucis :
- démarrage nickel et puis après 15Min de fonctionnement, elle cale et ne redémarre qu'une fois le moteur un peu refroidi : Donc à priori, soucis de condensateur (qui était pourtant neuf!)
J'ai remis en place le condensateur d'origine (3600Km), démarrage de la bête nickel mais au moment de l'essayer de la pluie.
Je remet donc l'essai à Dimanche dernier, vous notez bien que je n'ai pas touché la machine depuis ce changement de condensateur.
Dimanche aprèm donc, elle a démarré au 1/4 de tour mais en ratatouillant, comme si elle tournait sur 1 cylindre, elle a ensuite calé et impossible de la redémarrer???
Au niveau du circuit d'allumage, le calage a été fait par un pro, tout est neuf sauf les rupteurs.
Au niveau du coupe circuit au guidon, il faut le mettre sur Off pour la faire démarrer. Est ce que le soucis peut venir de là, et peut on le shunter?
Avez vous une idée??
Revenir en haut Aller en bas
looping
Admin
avatar

Messages : 4188
Date d'inscription : 20/09/2012
Age : 45
Localisation : DOURDAN 91

MessageSujet: Re: CB 200   Mer 5 Juin 2013 - 19:45

philmar a écrit:

Dimanche aprèm donc, elle a démarré au 1/4 de tour mais en ratatouillant, comme si elle tournait sur 1 cylindre, elle a ensuite calé et impossible de la redémarrer???
Tu as vérifié si les 2 cylindres donnaient ( coudes d'échappement chaud) Question
Tu dis que le starter est inopérant, elles sont de quelle couleur les bougies Question
A+ Wink
Revenir en haut Aller en bas
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Jeu 6 Juin 2013 - 8:13

Pour le démarrage de Dimanche, seul le cylindre droit donnait.
Ce que je ne comprends pas, c'est que 2 jours avant elle a démarré nickel et que je n'y ai pas retouché!
Pour les bougies, j'ai un cylindre encore un poil trop riche. Tiens d'ailleurs c'est celui qui ne donnait pas Dimanche.
Ce qui m'interpelle c'est qu'elle a parfaitement fonctionné pendant 2 mois.
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6912
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: CB 200   Jeu 6 Juin 2013 - 8:27

Interverti tes bougies, tu sauras tout de suite si ça vient d'une bougie claquée ou non (changement de côté du cylindre muet).

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones... [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Jeu 6 Juin 2013 - 19:19

Bon, cette fin d'aprèm je me suis remis sur la p'tiote.
Condensateur neuf, bougies neuves, rupteurs bien calés, de l'essence dans les cuves de carbu et toujours rien!!
Je pense donc qu'il s'agit d'un problème de bobines achetées neuves sur le site wemoto.
Après contact avec eux, ils sont OK pour me les échanger, donc j'attends la suite!!
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 8:24

as tu vérifié si il y avait bien une étincelle aux bougies Question

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 14:04

Oui, j'ai bien vérifié et pas d'étincelle.
Je vais vérifier ce soir que la bobine est bien alimentée, c'est la seule chose que je n'ai pas encore vérifié.
Par contre, comme j'ai acheté la bobine sur le site WEMOTO (basé à Bédarieux dans l'Hérault), je les ai contacté pour leur indiquer mon soucis.
Mon Mail est parti hier soir, et je vien de recvoir une notification d'envoi d'une autre bobine.
Ce site est très sérieux, les prix sont corrects et il y a un contact en France
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 14:37

il est possible que tu aies mal branché une ou les deux bobines peut être ou que les fils des rupteurs soient à la masse.

as tu bien vérifié (avec un ohmmètre) que le circuit de mise à la masse perdait sa continuité bien lorsque les vis platinées s'ouvrent?

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 15:47

Pourrais tu m'expliquer la procédure pour tester cela car je ne suis pas un spécialiste en électricité auto.
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 16:19

tu débranches le fil de sortie du rupteur et tu mets une pointe de touche de l'ohmmètre sur ce fil et l'autre à la masse, si tu fais tourner le moteur, la continuité doit s’arrêter de temps en temps.

si ce n'est pas le cas,

- bruit continu soit le fil est mal isolé ou le rupteur,
- aucun bruit, le rupteur est isolé par de l'huile ou le fil coupé

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 18:46

allez, comme tu n'es plus qu'à deux messages de découvrir les docs techniques Wink , je t'ai ajouté celle de la CB 200 mais en anglais!

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Ven 7 Juin 2013 - 19:10

OK,
Merci de ces précisions.
Je vais tester tout ça ce week end.
Revenir en haut Aller en bas
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 12:14

Bonjour à tous,
J'ai reçu ce matin la bobine neuve du site WEMOTO, nickel.
Un doute m'assaille : y a t il un sens de branchement car les 2 fils sortent du même côté de la bobine et sont de la même couleur?
Que se passe t il si je branche le condo à la place de l'alim principale et lycée de Versailles?
Est ce que ça va marcher?
Ne vais je pas griller la bobine ?, ce qui pourrait expliquer ma panne actuelle?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 13:02

tu inverses et tu testes

c'est ce que je soupçonnais

Jean Marc a écrit:
il est possible que tu aies mal branché une ou les deux bobines ........

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 14:27

tu inverses et tu testes
Bonjour Jean Marc.
Si la bobine était branchée à l'envers, elle n'aurait jamais dû fonctionner non?
Hors, la moto a fonctionné un peu quand même.
Est ce que cela a pu griller la bobine? estce que ça a pu griller autre chose?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 14:31

je ne pense pas

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 18:38

Bon, ben là je sais plus.
Remontage des bobines ce soir, polarité OK, j'ai une belle étincelle de chaque côté mais rien : Elle veut pas.
J'ai inversé les bougies, et rien bnon plus.
J'ai de l'essence dans les cuves des carbus (contrôle à la vis de vidange des cuves) et rien!!
Une idée peut être??
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3062
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 18:40

les bougies sont elles humides ou sèches Question

si humides, tu as tout et que ça ne pète pas, es tu sur du calage à savoir étincelle cylindre gauche au bon moment (en clair en compression, pas en échappement)

si sèches, ben faut déboucher les gicleurs


_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Mar 11 Juin 2013 - 19:49

Pour le calage des rupteurs, je l'ai fait à la lampe témoin comme expliqué dans le manuel d'atelier.
C'est vrai que les bougies étaient plutôt sèches.
De toute façon c'est un soucis de carburation.
je verrais ça demain.
Encore merci des tuyaux.
Revenir en haut Aller en bas
philmar



Messages : 42
Date d'inscription : 04/06/2013
Age : 53
Localisation : corrèze

MessageSujet: Re: CB 200   Ven 20 Déc 2013 - 17:48

Bonjour à tous,
Je reviens vers vous après une longue absence, pour vous donner des nouvelles de la p'tiote.
J'ai déposé il y a peu mon moteur chez un spécialiste de la chose (japonaises des années 70/80).
Verdict de matin :
Flotteurs de carbus poreux donc engorgement, segments à changer pour retrouver une bonne compression mais, plus grave, il a trouvé des traces d'un démontage sauvage de la bête par le vendeur qui a dû bien rire quand il me l'a vendue!!
Bilan : Au mini 800€ pour remettre le tout en état.
Compte tenu du budget déjà atteint, je stoppe là les frais et j'ai 2 solutions :
- Je trouve un moteur qui fonctionne avec pas trop de KM pour le greffer dans la bête (à un prix cohérent)
- Je trouve un acquéreur pour la partie cycle refaire à neuf (avec carte grise normale), là aussi à un prix cohérent
Si l'un d'entre vous entre dans une de ces catégories, expédiez moi un mp
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: CB 200   

Revenir en haut Aller en bas
 
CB 200
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: NOS HONDA :: Les autres CB-
Sauter vers: