LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 problème cellule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: problème cellule   Dim 20 Oct 2013 - 0:05

salut à tous,
comme cet après-midi j'ai fait une sieste, je n'avais pas sommeil ce soir.
bref j'ai eu du temps et j'ai changé la cellule redresseuse pour un pont carré de chez selectronic. merci à kaplan au passage pour le post-it.
demain je vais faire un essai, on verra si elle veut bien prendre ses tours  
je vais peut-être enfin dépasser le 70
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6945
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 8:37

tok a écrit:
salut à tous,
comme cet après-midi j'ai fait une sieste, je n'avais pas sommeil ce soir.
bref j'ai eu du temps et j'ai changé la cellule redresseuse pour un pont carré de chez selectronic.  merci à kaplan au passage pour le post-it.
demain je vais faire un essai, on verra si elle veut bien prendre ses tours  
je vais peut-être enfin dépasser le 70
Tu n'as pas oublié le petit fil vert de masse à relier au cadre (patte de fixation), j'espère.

Ça fait 4 ans et demi que j'ai installé ce pont carré et qui m'apporte entière satisfaction. Wink 

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 15:01

Kaplan a écrit:

Tu n'as pas oublié le petit fil vert de masse à relier au cadre (patte de fixation), j'espère.

Ça fait 4 ans et demi que j'ai installé ce pont carré et qui m'apporte entière satisfaction. Wink 
salut,
je ne l'ai pas oublié mais il va falloir que je revérifie tout. je viens de faire l'essai et c'est pire qu'avant. ça cafouille à partir de 4500tr et même avant avec la lumière.
donc ce soir je redémonte.
je ne sais pas ce que j'ai foiré...
le seul problème que j'ai rencontré c'est qu'il n'y a pas l'inscription du +. j'ai un "V" à la place. donc comme c'est la seul fiche qui n'est pas dans le même sens que les autres (comme sur le post it pour le +) j'ai fait comme si c'était le +.
si quelqu'un peut confirmer, c'est cool. Rolling Eyes 
Revenir en haut Aller en bas
snoopy7700

avatar

Messages : 899
Date d'inscription : 10/10/2012
Age : 61
Localisation : En face....

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 16:39

tok a écrit:
Kaplan a écrit:

Tu n'as pas oublié le petit fil vert de masse à relier au cadre (patte de fixation), j'espère.

Ça fait 4 ans et demi que j'ai installé ce pont carré et qui m'apporte entière satisfaction. Wink 
salut,
je ne l'ai pas oublié mais il va falloir que je revérifie tout. je viens de faire l'essai et c'est pire qu'avant. ça cafouille à partir de 4500tr et même avant avec la lumière.
donc ce soir je redémonte.
je ne sais pas ce que j'ai foiré...
le seul problème que j'ai rencontré c'est qu'il n'y a pas l'inscription du +. j'ai un "V" à la place. donc comme c'est la seul fiche qui n'est pas dans le même sens que les autres (comme sur le post it pour le +)  j'ai fait comme si c'était le +.
si quelqu'un peut confirmer, c'est cool. Rolling Eyes 
Cool saluit à toi Tok,

t'as pas oublié la masse de la cellule (fil vert) et le cadre:?: Idea 

perso, je pense à ça Rolling Eyes 


Wink 

_________________
Fan des HONDA
CB 125 K5 depuis 1972
CBS 125 depuis 1974
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3092
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 16:49

si les autres cosses du pont de diode sont bien repérées (-,~ et ~), tu ne peux pas te tromper sinon, il faut chercher avec un multimètre.

j'ai déplacé la partie électricité dans la bonne section afin de ne pas surcharger le présentation Wink 

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 18:50

salut,
la masse n'est pas en cause. je l'avais bien mise et par sécurité je l'ai carrément ramenée au - de la batterie pour être sûr. ça n'a rien changé.

Jean Marc a écrit:
si les autres cosses du pont de diode sont bien repérées (-,~ et ~), tu ne peux pas te tromper sinon, il faut chercher avec un multimètre.
justement ce n'est pas repéré. je vais aller redémonter pour voir la référence du pont pour être certain qu'ils m'ont expédier le bon (c'est bizarre quand même qu'il n'y ait rien de repéré dessus) et le tester au multimètre (faut que je regarde sur le forum comment on fait ça).

si ça marche jusqu'à 4000-4500tr, ça veut dire que la batterie assure jusqu'à ce régime? du coup ça voudrait dire que le pont carré ne marche pas du tout.
j'ai juste?

Jean Marc a écrit:
j'ai déplacé la partie électricité dans la bonne section afin de ne pas surcharger le présentation Wink
merci, c'est vrai que c'est mieux.Very Happy
Revenir en haut Aller en bas
Kaplan
Admin
avatar

Messages : 6945
Date d'inscription : 21/09/2012
Age : 58
Localisation : Bondy 93

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 19:07

Oui le + est la seule borne du pont carré à ne pas être dans le même sens que les autres. Le fil rouge doit y être connecté. Le fil vert va à l'opposé en diagonale avec un départ pour la masse du cadre. Les 2 autres fils (rose et jaune) sur les 2 bornes restantes sans ordre particulier. Si malgré tout ton problème persiste, la cellule n'est pas en cause.

_________________
125 K5 1972 36.000 km
R9 1982 312.000 km
Super5 1988 335.000 km
Pass Navigo 3 zones...
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 19:17

je vais revérifier tout à l'heure mais c'est ce que je pense avoir fait.
le truc c'est qu'avant je pouvais prendre 7000tr voir 8000 sur les premiers rapports. depuis le changement du pont (je n'ai rien fait d'autre), c'est pire Shocked 

si je suis à 4500tr ça va sans lumière mais si je l'allume, ça ratatouille.
autre indice, je peux ouvrir en grand jusqu'à 4000 tours, ensuite faut que je sois sur un filet de gaz.


 mais bon je m'en fous elle a la classe ma 103 Razz 
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Dim 20 Oct 2013 - 21:28

re,
alors je ne sais pas si vous décernez des boulets d'or ici mais préparez au moins les taquets et autres.
j'ai redémonté et me suis rendu compte que j'avais bien merdé hier soir. j'ai confondu rose et rouge Mad .
du coup, ça ne marchait pas bien. bref j'ai tout remonté et ça ne marche toujours pas. pensez vous que j'ai pu griller le pont avec un tel branchement?
merci d'avance
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3092
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 8:23

si tu débranches la cellule et l'alternateur, est ce que ça tourne bien et prend bien les tours ? (batterie chargée à fond bien entendu)

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 9:26

salut,
j'ai fait ton essai jean marc.
la batterie est chargée à fond.
alternateur et cellule débranchés, ça cafouille vers 4500-5000.
alternateur branché sans cellule, pareil
tout branché, ça cafouille vers 6500-7000 mais ça veut bien monter jusqu'à 8000.

si je comprends bien, on peut donc dire que l'alternateur et la cellule ne sont pas en cause. est ce que je me trompe?
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3092
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 9:33

oui, je pense que l'on peut éliminer le circuit de charge.

il va falloir voir du coté réglage culbuteurs, tension de chaine de distribution, écartement des rupteurs et avance dans un premier temps.

si ça continue, tout cela bien réglé, il va falloir voir la carburation, au besoin faire un essai sans filtres à air.

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 9:43

ok je vais aller commencer tout ça.
par contre ce que je trouve étrange, c'est que si j'allume la lumière (code, veilleuses ça passe encore) ça cafouille de nouveau vers 4500tr. si je l'éteins, ça repart aussitôt.
ça donne quand même l'impression d'un soucis de charge.
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3092
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 10:39

non, souci de faisceau plutôt

peux tu brancher en direct ta bobine pour avoir une alimentation de l'allumage totalement indépendante du faisceau (masse sur le cadre et un fil de positif direct à la bobine tout en débranchant le pole positif du faisceau sur la batterie ou en enlevant le fusible, si ça marche bien, faudra voir le faisceau sinon, retour à ce qu'il faut vérifier

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 12:03

ok, je vais essayer ça aussi.
par contre ça ne sera peut-être que mercredi maintenant.

merci beaucoup pour l'aide  
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3092
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 13:30

tu le fais quand tu peux Wink 

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 18:23

bon aujourd'hui je l'ai prise et je dois dire que ça va déjà mieux quand même. j'ai pu prendre 8000tours sur du plat alors qu'avant ça s'arrêtait à 7000. Very Happy 
on verra avec le branchement de la bobine en direct. et sinon je reprendrai tous les réglages.
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 18:50

nettoie et règle tes carbu ça ira beaucoup mieux...
c'est ton gicleur d'aiguille qui doit merder, pas ta cellule...

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 36
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 20:23

comme ça par exemple? Rolling Eyes 



déjà fait avec un kit complet de rénove.
pour le réglage, je dois pouvoir faire mieux Very Happy 
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 21:28

tok a écrit:
déjà fait avec un kit complet de rénove.
pour le réglage, je dois pouvoir faire mieux Very Happy 
tu as changé le puits d'aiguille ?

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème cellule   

Revenir en haut Aller en bas
 
problème cellule
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: