LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 problème cellule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 37
Localisation : 34

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 22:30

of course yes
Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: problème cellule   Lun 21 Oct 2013 - 22:40

tu doit avoir une saloperie dans le carbu alors...

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 37
Localisation : 34

MessageSujet: Re: problème cellule   Mar 22 Oct 2013 - 18:32

bon, aujourd'hui j'avais un peu de temps alors j'ai soufflé les carbu, revérifié leur synchronisation, le callage de l'allumage et l'écartement des vis platinées.
RAS tout le monde est parfaitement réglé (allumage en statique pour le moment, il faut que je me fasse un carter spécial pour pas en mettre de partout).
demain vérification des jeux aux soupapes. Cool 
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 37
Localisation : 34

MessageSujet: Re: problème cellule   Mer 23 Oct 2013 - 18:09

suite cet après-midi, comme le changement de cellule avait apporté un mieux, j'ai continué sur les réglages. j'ai refait la tension de chaine de distribution et re-réglé le jeu aux soupapes.
bilan, c'est tout pareil.
ça fait vraiment coupure d'allumage, donc prochaine étape, brancher le bobine en direct. on reste zen!!!
Revenir en haut Aller en bas
Bidouille
Admin
avatar

Messages : 3317
Date d'inscription : 20/09/2012
Age : 46
Localisation : 77

MessageSujet: Re: problème cellule   Mer 23 Oct 2013 - 20:36

Sal's
T'es rupteurs et ton condo, ils sont vieux ou jeunes ??
A+

_________________
     
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 37
Localisation : 34

MessageSujet: Re: problème cellule   Mer 23 Oct 2013 - 20:42

ils sont tout neufs.
par contre au début où j'avais la moto, j'avais essayé de régler à la lampe (avant de m'apercevoir que ça en foutait partout sans un cache d'alternateur) et l'allumage était très instable. il oscillait de chaque côté des repères. j'avais alors un ralenti complètement instable. c'est là que j'avais changé condo et vis. tout est rentré dans l'ordre mais je n'ai jamais vérifié la stabilité après.

Revenir en haut Aller en bas
snoopy7700

avatar

Messages : 910
Date d'inscription : 10/10/2012
Age : 61
Localisation : En face....

MessageSujet: Re: problème cellule   Dim 27 Oct 2013 - 15:48

Cool 

je pencherai pour une avance centrifuge HS Idea   (derrière la platine du rupteur)


_________________
Fan des HONDA
CB 125 K5 depuis 1972
CBS 125 depuis 1974
Revenir en haut Aller en bas
tok



Messages : 38
Date d'inscription : 24/09/2013
Age : 37
Localisation : 34

MessageSujet: Re: problème cellule   Dim 27 Oct 2013 - 22:10

oui ça me semble être une bonne piste même si elle n'explique pas tout.
j'ai pas du tout eu le temps ces derniers jours (cause mini à finir de préparer pour le ct) mais je vais faire la manip de la bobine en direct pour voir cette histoire de faisceau et ensuite je changerai l'avance centrifuge.
oui parce qu'en fouillant pour momoturbo je me suis rendu compte que je n'en n'avais plus qu'une mais que c'était une 303 cheers 
je vous tiens au courant et merci pour votre aide.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème cellule   

Revenir en haut Aller en bas
 
problème cellule
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: