LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 ALLUMAGE INEXISTANT !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benoit cb

avatar

Messages : 56
Date d'inscription : 05/05/2013
Age : 35
Localisation : bonneville

MessageSujet: ALLUMAGE INEXISTANT !!!   Mar 7 Mai 2013 - 17:18

la je nage vraiment avec la k5!!! plus une once d'allumage!!! j'ais beaux tourner le plateau d'avance riens!!! mes bougies sont ok, j'ais 0.3 a mes vis plat. est ce les bobines ou condensateur ??? HEP Very Happy
Revenir en haut Aller en bas
cacajou

avatar

Messages : 2303
Date d'inscription : 16/04/2013
Age : 65
Localisation : sainte genevieve des bois

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Mer 8 Mai 2013 - 7:25

Salut Benoit.
Il faut faire une recherche logique.
1) Placer une lampe témoin sur la borne + bobine.
Est-ce que la lampe s'allume avec le contact ?
Oui. Passer à l'étape (2)
Non. Il y a une coupure d'alimentation en + batterie . ( fusible, connecteur défectueux, inter de coupure moteur, etc

Etape 2
Placer la lampe témoin sur la borne" rupteur" bobine. Actionner le démarreur ou le kick . La lampe doit clignoter.
Oui. Ce n'est pas un problème de rupteur.
Non. Il y a une coupure ou une masse sur le fil qui relie le rupteur à la borne "rupteur" de la bobine.
Fais déjà ça. Et dis moi le résultat.
Revenir en haut Aller en bas
benoit cb

avatar

Messages : 56
Date d'inscription : 05/05/2013
Age : 35
Localisation : bonneville

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Mer 8 Mai 2013 - 9:43

oki !!! dés que possible je contrôle les points!!! bête question, pour contrôler la bobine, je dois me placer ou avec mon testeur? un grand merci pour tes conseils et je tient au jus!!!
Revenir en haut Aller en bas
cacajou

avatar

Messages : 2303
Date d'inscription : 16/04/2013
Age : 65
Localisation : sainte genevieve des bois

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Mer 8 Mai 2013 - 9:56

Je n'ai pas en tête si il y a des cosses ou des fils direct sur les alimentations bobines. Mais tu ne risque rien à placer ton testeur sur l'un ou l'autre.
L'important est qu'il y ai du + en continu sur chaque bobine.
Revenir en haut Aller en bas
benoit cb

avatar

Messages : 56
Date d'inscription : 05/05/2013
Age : 35
Localisation : bonneville

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Mer 15 Mai 2013 - 18:58

je pense avoir trouvé la panne !!! le condensateur !!! a creuser !!!
Revenir en haut Aller en bas
benoit cb

avatar

Messages : 56
Date d'inscription : 05/05/2013
Age : 35
Localisation : bonneville

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Ven 17 Mai 2013 - 8:44

rendez vous pris avec ma garagiste!!! début du mois prochain . après la remise en route je me débrouillerais biens. C'est quand même vachement capricieux une k5 Laughing !!! les mono sont un poil plus simples Very Happy !!!
Revenir en haut Aller en bas
trialxls

avatar

Messages : 133
Date d'inscription : 16/01/2013
Age : 54
Localisation : Villefranche sur Saone

MessageSujet: Re: ALLUMAGE INEXISTANT !!!   Ven 17 Mai 2013 - 21:38

J'y connais que nib en K5, mais le coup du condo est assez féquent sur les vieilles trial, d'autant qu'il est souvent positionné dans le volant... une parade consiste à en monter un deuxième, à l'extérieur du volant, avec un inverseur; un condo, c'est pas cher, ça vaut pas le coup de s'em... pour ça...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ALLUMAGE INEXISTANT !!!   

Revenir en haut Aller en bas
 
ALLUMAGE INEXISTANT !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: