LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur les Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K
LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur les Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilS'enregistrerConnexion
-50%
Le deal à ne pas rater :
Baskets Nike Air Max 2090
75 € 150 €
Voir le deal

 

 Démarreur ne fonctionne pas

Aller en bas 
AuteurMessage
jonjon

jonjon

Messages : 8
Date d'inscription : 26/03/2016
Age : 41
Localisation : normandie

Démarreur ne fonctionne pas Empty
MessageSujet: Démarreur ne fonctionne pas   Démarreur ne fonctionne pas Icon_minitimeDim 11 Déc 2016 - 18:28

Salut, bonjour, bonsoir,

quelqu'un peut il m' expliquer svp, le démarreur ne fonctionne pas, je ne trouve pas un schémas électrique avec le passage du courant pour comprendre, j ai démonté trois fois le démarreur mais pas trouvé.
Sur le plot de connexion du câble c' est à la masse, normal ou non ????
Merci pour l 'aide!!
Revenir en haut Aller en bas
Kaplan
Admin
Kaplan

Messages : 8337
Date d'inscription : 21/09/2012
Age : 61
Localisation : Bondy 93

Démarreur ne fonctionne pas Empty
MessageSujet: Re: Démarreur ne fonctionne pas   Démarreur ne fonctionne pas Icon_minitimeDim 11 Déc 2016 - 21:00

Non, le câble va du démarreur à une borne du relais, puis de l'autre borne du relais au + de la batterie. Le petit fil venant du bouton du commodo actionne le relais au moyen d'un électro aimant créant le contact.

_________________
125 K5 1972 36.400 km
R9 1982 319000 km
Clio 3 Estate 105ch DCI 125.000 km
Peugeot 206 1.9D 155.000 km (surnommée "Le tracteur")
Pass Navigo 3 zones... Démarreur ne fonctionne pas 3255497714
Revenir en haut Aller en bas
jonjon

jonjon

Messages : 8
Date d'inscription : 26/03/2016
Age : 41
Localisation : normandie

Démarreur ne fonctionne pas Empty
MessageSujet: Re: Démarreur ne fonctionne pas   Démarreur ne fonctionne pas Icon_minitimeLun 12 Déc 2016 - 12:50

oui je sais, tout va bien de ce côté la, mais je n arrive pas a faire fonctionner le démarreur même en schuntant le relais et ou allimenté directement par la batterie avec une allim externe!!??
le probleme vient du démarreur en lui même c'est sûr, mais pas trouvé?
Revenir en haut Aller en bas
Contenu sponsorisé




Démarreur ne fonctionne pas Empty
MessageSujet: Re: Démarreur ne fonctionne pas   Démarreur ne fonctionne pas Icon_minitime

Revenir en haut Aller en bas
 
Démarreur ne fonctionne pas
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: