LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur ces Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 aucun allumage sur k5

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
artlec



Messages : 8
Date d'inscription : 28/07/2013
Age : 27
Localisation : Poitiers

MessageSujet: aucun allumage sur k5   Lun 29 Juil 2013 - 13:38

bonjour a tous

je rencontre un problème sur une k5 que je vient d’acheter.

l'ancien propriétaire ma tout d’abord dit de mettre une batterie neuve(ce que j'ai fait) et que j'aurai directement de l'allumage.
Problème, toujours aucune étincelle aux bougies qui sont neuves au passage.
j'ai alors essayé un autre pont redresseur de k5 et toujours aucune étincelle.

bref je nage complètement.

cordialement Arthur
Revenir en haut Aller en bas
MJ

avatar

Messages : 3941
Date d'inscription : 22/11/2012
Age : 36
Localisation : Marseille

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 13:43

artlec a écrit:
bonjour a tous

je rencontre un problème sur une k5 que je vient d’acheter.

l'ancien propriétaire ma tout d’abord dit de mettre une batterie neuve(ce que j'ai fait)  et que j'aurai directement de l'allumage.
Problème, toujours aucune étincelle aux bougies qui sont neuves au passage.
j'ai alors essayé un autre pont redresseur de k5 et toujours aucune étincelle.

bref je nage complètement.

cordialement Arthur  
T'as testé ta bobine? C'est quoi tes bougies?

_________________
125 k5 1976 - 500 four 1972
Revenir en haut Aller en bas
artlec



Messages : 8
Date d'inscription : 28/07/2013
Age : 27
Localisation : Poitiers

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 13:57

non je n'ai pas testé la bobine
et pour les bougie je ne me souvient plus:(
comment faites vous pour tester la bobine ?
Revenir en haut Aller en bas
looping
Admin
avatar

Messages : 4176
Date d'inscription : 20/09/2012
Age : 44
Localisation : DOURDAN 91

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 13:58

Vérifies aussi si ton rotor et stator de l'alternateur sont bien de la meme "marque" Rolling Eyes 
A+Wink
Revenir en haut Aller en bas
artlec



Messages : 8
Date d'inscription : 28/07/2013
Age : 27
Localisation : Poitiers

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 14:09

oh lala ca commence a me faire flipper tout ca
Revenir en haut Aller en bas
Jean Marc
Admin
avatar

Messages : 3041
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 15:38

1ere étape, nettoyer les contacts des rupteurs avec un papier à carrosserie et bien les dégraisser.

2eme étape, s'assurer que le fil des rupteurs ne touche pas la masse, que lorsque les rupteurs sont ouverts, le circuit de masse ets bien ouvert et que ce fil est bien branché à la bobine et au condensateur

3eme étape, vérifier que la bobine est bien alimentée en + après contact et qu'elle est bien à la masse avec son condensateur.

ensuite, vérifier si il y a une étincelle à la bougie

_________________
CB 125 K4 et CB 125 JX vendue, CBS rouge
Revenir en haut Aller en bas
http://www.cb125k.com
artlec



Messages : 8
Date d'inscription : 28/07/2013
Age : 27
Localisation : Poitiers

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 16:14

merci pour vos aides précieuses
Revenir en haut Aller en bas
Matwo

avatar

Messages : 999
Date d'inscription : 27/09/2012
Age : 46
Localisation : Cassel 59

MessageSujet: Re: aucun allumage sur k5   Lun 29 Juil 2013 - 19:17

Eu le meme souci il y a peu condensateur HS...

_________________
Matwo

CB 125 K5 1976 BLEU
Suzuki TR 125 épave sortie de tas de bois  
Revenir en haut Aller en bas
http://cb125k.lebonforum.com/t22-ma-k5-bleu-kc
artlec



Messages : 8
Date d'inscription : 28/07/2013
Age : 27
Localisation : Poitiers

MessageSujet: Re: aucun allumage sur k5   Jeu 1 Aoû 2013 - 21:33

J'ai enfin trouvé avec mon colegue grâce a vous . C'était un câble de faisceau qui était coupé .
Panne bête mais panne quand même Smile
Revenir en haut Aller en bas
c-zam

avatar

Messages : 244
Date d'inscription : 13/06/2014
Age : 30
Localisation : Tournai

MessageSujet: Re: aucun allumage sur k5   Dim 23 Nov 2014 - 17:59

Je vais me tenter a sue test des ellement jai aussi aucune etenselle aprai avoir monter nouveau condo, bobine, bougie et anti parasite ngk 5ohm.


Revenir en haut Aller en bas
K5 fushia



Messages : 2146
Date d'inscription : 20/04/2013
Age : 53
Localisation : metz

MessageSujet: Re: aucun allumage sur k5   Dim 23 Nov 2014 - 19:29

vérifie que le fil d'alimentation (noir/blanc) de la bobine a bien du jus quand tu met le contact
si ce n'est pas le cas, ça se passe dans le phare
as tu déjà calé la vis platinée ?

_________________
HONDA CB 125 K5 (6) - 360CBG - CX 500E - CX 500 Turbo - KAWASAKI 750 ZXR H1 - 1000 GTR (4) - YAMAHA 125 SR
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: aucun allumage sur k5   

Revenir en haut Aller en bas
 
aucun allumage sur k5
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: