LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur les Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K
LE FORUM DES HONDA CB125K
Bonjour,
ce forum est accessible en lecture seule pour les invités, de cette façon vous pouvez voir la qualité des échanges.
Si vous souhaitez participer à l'élaboration de ce forum sur les Honda d'une autre époque, vous devez vous inscrire mais attention, vous ne pourrez pas poster tant que vous n'aurez pas fait votre présentation dans la rubrique "PRÉSENTATION ET RÈGLES DU FORUM" prévue à cet effet.
Une fois cette présentation faite, les portes s'ouvrent à vous!
à bientôt avec nous.
L'équipe du forum CB125K


Forum d'entraide et d'échange pour les (heureux?) possesseurs de Honda bicylindres des années 60-70...
 
AccueilS'enregistrerConnexion
Le Deal du moment : -43%
SanDisk microSDXC Ultra 256 Go + Adaptateur SD – ...
Voir le deal
34.99 €

 

 ne demarre pas !

Aller en bas 
AuteurMessage
Francois du Val



Messages : 14
Date d'inscription : 11/08/2019
Age : 70
Localisation : le val saint germain

ne demarre pas ! Empty
MessageSujet: ne demarre pas !   ne demarre pas ! Icon_minitimeSam 31 Aoû 2019 - 17:44

Bonjour,
J'aimerais votre avis sur le fait que d'apres mes verification volts et ohms...
il semblerait ...que mes deux bobines soient HS
cela vous parait il possible, je suis un peu perdu, avant d'acheter , vu le prix ...

Merci
Francois
Revenir en haut Aller en bas
gilles60

gilles60

Messages : 1357
Date d'inscription : 24/04/2016
Age : 60
Localisation : Oise

ne demarre pas ! Empty
MessageSujet: Re: ne demarre pas !   ne demarre pas ! Icon_minitimeSam 31 Aoû 2019 - 19:51

Attention...
si tu achète une bobine car j'en ai fait l'expérience, j'en ai acheté une chez David Spark (Angleterre) mais au dessus de 5000 T la moto ratatouillait...
j'ai chercher un bout de temps avant de trouver que ça venait d'elle......
tout compte fait la bobine d'origine marchait très bien....
Avant de changer ta bobine, contrôle bien tes réglages, si tu as une étincelle à la bougie normalement ta bobine devrait être bonne...
bien que l'on a parfois des surprises... mais bon...

contrôle si le Point Mort haut est bien sur le T
(tu enlève une bougie et avec le bout d'un tournevis tu vérifie que le piston est bien en haut quand le repère est sur le T)

vérifie qu'il y ait bien une étincelle aux bougies
quelle est la marque des bougies? est-ce qu'elles sont neuves?

Le début de l'ouverture du rupteur doit se faire sur le F pour le 1er cylindre, puis tu refais un tour complet pour trouver la même chose sur le 2ème cylindre.
si c'est bon tu essaie de démarrer (ATTENTION.... batterie bien chargée) sinon tu auras du mal à démarrer....
(je sais c'est chiant à faire des essais on vide vite la batterie....)

si ça ne démarre pas...
voir côté carburation, vérifie la hauteur de cuve.... ( si les flotteurs sont d'origine vérifie qu'il n'y ait pas d'essence dans le ou les flotteurs)
contrôle les gicleurs, si c'est ceux monté sur les carbus, il se peut que ce ne soit pas les bon......

Normalement elle devrait tousser ou bien démarrer si tout est bon....

_________________
La Courtoisie et Le Respect c'est dire Bonjour et Merci.
Revenir en haut Aller en bas
Francois du Val



Messages : 14
Date d'inscription : 11/08/2019
Age : 70
Localisation : le val saint germain

ne demarre pas ! Empty
MessageSujet: Re: ne demarre pas !   ne demarre pas ! Icon_minitimeSam 31 Aoû 2019 - 22:07

Merci,
Mais je n'ai pas du tout d'étincelle à la bougie ni de "jus" même avec l'anti parasites enlevé
Mais merci de l'aide ...j'en ai besoin !
Revenir en haut Aller en bas
gilles60

gilles60

Messages : 1357
Date d'inscription : 24/04/2016
Age : 60
Localisation : Oise

ne demarre pas ! Empty
MessageSujet: Re: ne demarre pas !   ne demarre pas ! Icon_minitimeDim 1 Sep 2019 - 1:56

Voici un post pour tester une bobine
https://cb125k.lebonforum.com/t489-bobine-d-allumage?highlight=bobine

https://cb125k.lebonforum.com/t2309-resurection-d-une-bobine?highlight=bobine

changer aussi les câbles "HT" ça peut venir de câbles cassés
https://cb125k.lebonforum.com/t908-remplacement-fil-ht

tu n'aurais vraiment pas de chance d'avoir 2 bobines HS...

Vérifie que la bobine soit bien à la masse sur le cadre, et les branchements des fils bleu et noir, ainsi que le condensateur...

Voici le schéma électrique
https://cb125k.lebonforum.com/t1022-schema-electrique-en-couleurs-de-papy-patrick

_________________
La Courtoisie et Le Respect c'est dire Bonjour et Merci.
Revenir en haut Aller en bas
Jean Marc
Admin
Jean Marc

Messages : 3709
Date d'inscription : 21/09/2012
Localisation : au pays des virages et du comté!

ne demarre pas ! Empty
MessageSujet: Re: ne demarre pas !   ne demarre pas ! Icon_minitimeDim 1 Sep 2019 - 6:13

Tu es certain que le fil du rupteur est bien isolé de la masse ?

Le fil du rupteur à la masse ( rupteur fermé ) = pas d'étincelles

Le fil du rupteur isolé  ( rupteur ouvert,) = étincelles lorsque le rupteur s'ouvre et cela libère l'énergie stockée dans le condensateur.

Pour tester,  enlever le fil du rupteur, mettre le contact et le poser sur la masse et l'enlever,  tu vas entendre des claquements,  ce sont les étincelles.
Revenir en haut Aller en bas
http://www.cb125k.com
Contenu sponsorisé




ne demarre pas ! Empty
MessageSujet: Re: ne demarre pas !   ne demarre pas ! Icon_minitime

Revenir en haut Aller en bas
 
ne demarre pas !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES HONDA CB125K  :: LE COIN TECHNIQUE ET METHODES A EMPLOYER :: L’électricité - L'allumage-
Sauter vers: